none
windows explorer bug

    Allgemeine Diskussion

  • Voilà j'ai le même probleme mon explorateur affiche le message suivant "explorateur Windows a cessé de fonctionner", puis  "explorateur redémarre" à chaque fois que je connecte mon disque dure externe ou que je veux lire un dvd.

    J'ai regardé dans l'observateur d'évènement. Il y a marqué que le module CLMedia.dll serai la cause du problème mais je ne le trouve null part.
    J'ai également nétoyé l'ordi avec ccleaner mais là aussi ça na rien résolu.

    Je ne suis pas très calée en informatique et j'ai vraiment besoin d'aide. Merci de me donner un solution.
    Freitag, 17. Juli 2009 09:36

Alle Antworten

  • Poursuivre la discussion ici S.V.P.

    Peut-être causer par un logiciel de Cyberlink. Si vous avez cela faire la maj ici: http://docs.cyberlink.com/oem/microsoft/enu/index.jsp

    Samstag, 18. Juli 2009 00:33
  • Bonjour,

     Votre problème a t'il été résolu ?
    Dans l'affirmative, pourriez-vous le marquer comme tel , s'il vous plaît.

     Sinon, votre dll CLMedia est peut-être simplement absente ou endommagée ... cela arrive.
    Votre programme pointe peut-être vers un fichier qui a été déplacé !

    Avez vous efectuez une recherche à l'aide de .. clic droit ... rechercher... tous les disques et répertoires ... en vain ?

    L'installation ou la désinstallation d'un nouveau logiciel pourrait avoir rediriger cette bibliothèque ou l'avoir supprimée ( certains logiciels , en bêta et /ou gratuit
    sont réalisés par des 'programmeurs' en herbes !).

    Si l'explorateur ne disfonctionne que lorsque votre disque externe est concerné, celui-ci est peut-être mal configuuré ! Avez vérifiez sous système/gestion des périphériques , s'il n'y avait de problèmes ?

    Et sous information système / périphériques à problèmes... n'indique t'il pas d'anomalies lorsque votre disque externe est en fonction ?

    A plus ...
    Cordialement. 
    Samstag, 22. August 2009 18:55