none
Computer saying "Your copy of windows is not genuine" but it is

    Question

  • Please I need help;

    I apply tool MGADiag in a computer on my LAN, this is the report:

    Diagnostic Report (1.5.0540.0):

    -----------------------------------------

    WGA Data-->

    Genuine Validation Status: Genuine

    Windows Product Key: *****-*****-2MDY9-F6J9M-K42BQ

    Windows Product Key Hash: jY+nlE0RT38EEXpeUqSdQPABSQc=

    Windows Product ID: 76460-OEM-2211906-00101

    Windows Product ID Type: 2

    Windows License Type: OEM SLP

    Windows OS version: 5.1.2600.2.00010100.2.0.pro

    Download Center code: Expired code.

    ID: 556943dc-200a-41c0-bdd0-2876d8a37855

    Is Admin: Yes

    AutoDial:

    Registry: 0x0

    WGA Version: Registered, 1.5.540.0

    Signature Type: Microsoft

    Validation Diagnostic:

     

    System Scan Data-->

    Scan: Complete

    Cryptography: Complete

     

    Notifications Data-->

    Cached Result: 0

    Cache refresh Interval: 30 seconds

    Extended notification delay(non-genuine): N/A

    Extended notification delay(un-activated): N/A

    All disabled: N/A

    Reminder reduced: N/A

    File Exists: Yes

    Version: 1.5.540.0

    Signatue Type: Microsoft

     

    OGA Data-->

    Office Status: 100

    Office Diagnostics:

     

    Browser Data-->

    Proxy settings: N/A

    User Agent: Mozilla/4.0 (compatible; MSIE 6.0; Win32)

    Default Browser: C:\Archivos de programa\Internet Explorer\iexplore.exe

    Download signed ActiveX controls: Prompt

    Download unsigned ActiveX controls: Disabled

    Run ActiveX controls and plug-ins: Allowed

    Initialize and script ActiveX controls not marked as safe: Disabled

    Allow scripting of Internet Explorer Webbrowser control: Disabled

    Active scripting: Allowed

    Script ActiveX controls marked as safe for scripting: Allowed

     

    File Scan Data-->

     

    Other data-->

    Office Details: <GenuineResults><MachineData><UGUID>556943dc-200a-41c0-bdd0-2876d8a37855</UGUID><Version>1.5.0540.0</Version><OS>5.1.2600.2.00010100.2.0.pro</OS><PKey>*****-*****-*****-*****-K42BQ</PKey><PID>76460-OEM-2211906-00101</PID><PIDType>2</PIDType><SID>S-1-5-21-751158487-608157481-65294562</SID><SYSTEM><Manufacturer>Hewlett-Packard</Manufacturer><Model>HP Compaq dc7600 Small Form Factor</Model></SYSTEM><BIOS><Manufacturer>Hewlett-Packard</Manufacturer><Version>786D1 v01.03</Version><SMBIOSVersion major="2" minor="4"/><Date>20050518000000.000000+000</Date><SLPBIOS>Compaq,Hewlett,Hewlett,Compaq</SLPBIOS></BIOS><HWID>15A0377F0184E06C</HWID><UserLCID>200A</UserLCID><SystemLCID>0C0A</SystemLCID><TimeZone>Hora estándar de Sudamérica O.(GMT-04:00)</TimeZone></MachineData><Software><Office><Result>100</Result><Products><Product GUID="{90110C0A-6000-11D3-8CFE-0150048383C9}"><LegitResult>100</LegitResult><Name>Microsoft Office Professional Edition 2003</Name><Ver>11</Ver><Val>4208CFDFB33D02</Val><Hash>H3NVNQglHxGmZ2CgZq/Cbqi2Rkg=</Hash><Pid>73961-641-2726855-57439</Pid></Product></Products></Office></Software></GenuineResults>

     

    But; Computer saying "Your copy of windows is not genuine"

    Monday, 10 July, 2006 2:50 PM

Answers

  • Yes:

    1) I have a computer updated in windows update, license windows xp OEM.  

    2) I clone hard disk for deployment with Symantec Ghost 8 in a test domain.

    In the source and target computers saying: "Your copy of windows is not genuine". This message show in some times. Why?

     

    Tuesday, 11 July, 2006 2:24 AM

All replies

  • When/where it is saying this? Can you clarify?
    Monday, 10 July, 2006 5:48 PM
  • Yes:

    1) I have a computer updated in windows update, license windows xp OEM.  

    2) I clone hard disk for deployment with Symantec Ghost 8 in a test domain.

    In the source and target computers saying: "Your copy of windows is not genuine". This message show in some times. Why?

     

    Tuesday, 11 July, 2006 2:24 AM
  • EParra2:

     

    Interesting! The diagnostics tool says you should be fine and not see any issues.

     

    Can you click START, then run, then type in "wgatray.exe /b" then reboot? If the issue occurs again, can you run the diagnostics tool at that time and provide its output? I'd like to see whats changing when the error occurs.

     

    -phil

    Tuesday, 11 July, 2006 3:42 AM