none
Primoposteringer bliver ikke dannet på ny.

    Spørgsmål

  • Jeg har slettet mine gamle primoposteringer for 2012, da de ikke var korrekte.

    Jeg har så prøvet at gendanne dem, men det vil ikke lykkes... Jeg har ændret systemdatoen.

    Jeg kan godt danne dem for 2011 og de er korrekte. Men når jeg danner dem for 2012, danner den for det første ikke nogle og den nulstiller alle konti på balancen?

    Er der nogle der kan hjælpe med dette??

    24. april 2013 08:58

Alle besvarelser

  • Hej

    Noget kunne tyde på at, at du vælger en forkert metode, når du danner dine primoposteringer. Metoden skal være Drift=0 Status = Ultimo.

    Hvordan har du slettet dine primoposteringer for 2012? Normalt kan du blot køre "Dan primoposteringer-kørslen" igen, idet den altid vil slette eventuelle primoposteringer, der tidligere måtte være dannet med den valgte primodato, før den danner nye primoposteringer.

    mvh. Gitte Lützen

    • Foreslået som svar af Gert Lynge 24. april 2013 16:46
    24. april 2013 09:51
  • Hej.

    Jeg har slettet dem vha. metoden drift=0 ultimo=0. Dette gjorde jeg fordi en havde dobbelt summeret mine primoposteringer og ikke lavede dem om når jeg dannede nye. Efter de så var slettet prøvede jeg at danne nye.. men det kan så ikke lade sig gøre. Tror at jeg bliver nød til at starte forfra..

    25. april 2013 06:46
  • Hej igen

    Prøv at efterberegne dine perioder for 2012, og herefter danne primoposteringer igen, og evt. efterberegne perioder for 2013 også, og så tjek tallene ved at udskrive en balance og ikke blot ved at kigge på saldiene i kontoplanen.

    mvh. Gitte

    25. april 2013 07:04
  • Så har jeg fundet fejlen :-)

    Der var en fejl på en af mine valutakonti, som gjorde at den slet ikke kunne danne primoposteringer på alle andre konti....

    25. april 2013 10:12