none
C5 Kladde i brug

    Spørgsmål

  • Hej

    Når jeg åbner en finanskladde og vil importere data ind, så skriver den at kladden er i brug.

    Kladden er ikke spærret og jeg kan godt skrive inde i den, det kommer kun frem når jeg vil importere data. Jeg har importeret data mange gange før, men kan ikke få det til at virke.

    Jeg har været inde under tilpasning-kladdenavne og se om der står noget andet end der plejer, men kan ikke lige umiddelbart se det.

    Nogen ide om hvad det kan skyldes?

    Mvh Tina

    17. juli 2014 12:21

Alle besvarelser

  • Prøv at slette kladden og opret den igen. Finans / Tilpasning / Kladdenavne.
    18. juli 2014 11:19
  • Hej Tina, det kan også være du skal køre et check af database for evt. fejl. Husk først backup. Herefter går du Generelt/kartotek/systemstatus - datastatus - Her trykker du GEM, du gemmer her en fil der kan fortælle om du har mistet data ved det efterfølgende.

    Når du har gemt filen, går du i generelt/tilpasning/Vedligeholdelse/database/Check(tjek) - Tjek. svar ja til at du er sikker på at køre kørslen.

    Kommer der fejl så kontankt din forhandler. Kommer der ikke noget, så er næste trin. generelt/tilpasning/Vedligeholdelse/database - reindex database.

    Så er der en chance for at kladden nu kan importeres til.

    Alternativt kan du oprette en ny kladde så du har 2. Du skulle kunne importere i den nye. Men måske meget rart at få tjekket regnskabet for fejl.

    MVH

    Allan

    18. juli 2014 11:48