none
C5 2010 & SQL 2012

    Spørgsmål

  • Hejsa

    Jeg har en kunde som ønsker at opgradere sin SQL installation til ver. 2012 - på en C5 2010Sp1 vi har prøvet at lægge 4.3.1.276 kerne på og sat kompatibilitets niveau på SQL til 90

    Men får stadig fejl SQL understøtter ikke "FastFirstRow" hvad gør man så?


    /carsten

    28. januar 2013 17:47

Alle besvarelser