none
udvide eksisterende bilagsserie

    Spørgsmål

  • Hej

    Da jeg har opbrugt de tildelte bilagsnumre i en kladde, har jeg forsøgt at udvide intervallet.

    Jeg går ind i finans/tilpasning/kladdenavne. Her har jeg en kladde der hedder kreditorbilag med minimun 8000 og

    maximum 9999. Jeg har rettet maximum til 14999, og samtidig tastet 10000 i bilag. Når jeg bogfører i kladden,

    får jeg den besked, at nummeret er brugt i før. Hvad gør jeg forkert?

    Håber der er en der kan hjælpe mig videre.

    mvh

    Max

    8. oktober 2013 17:39

Alle besvarelser

  • Hej Max

    Du har formentlig allerede en anden kladde, hvor du har en bilagsserie som er sat op med 10000 til XX, hvor bilagsnummer 10000 allerede er anvendt. Kontroller dette under Finans/Tilpasning/Kladdenavne.

    Der findes en parameter under Finans/Tilpasning/Parametre/Bogføring – Ens bilagsnumre. Hvis denne parameter ikke er markeret (Nej) så får du ikke lov til at genanvende samme bilagsnummer – dette gælder også selvom bogføringen er foretaget fra andre kladder.

    Du kan vælge at sætte markering i parameteren (Ja) eller ændre din bilagsserie for kladden så den ligger udenfor allerede anvendte bilagsnumre/bilagsserier.

    Med venlig hilsen Anette Jørgensen [MSFT]

    9. oktober 2013 06:44