none
Synchronisation mit Augsburger Aktienbank funktioniert nur teilweise RRS feed

  • Frage

  • Kann mittlerweile Depot synchronisieren und kann beim Verrechnungskonto den Kontostand abfragen. Bei der Kontoverbindung für den Umsatzabruf kommt folgende Fehlermeldung:

    Saldoabfrage für AAB Depot Angela (Verr) DE587202070020644xxxxx
    neuer Kontostand (25.10.2019) EUR XXXXXXXX

    25.10.2019 Augsburger Aktienbank (SV 6)   DE58720207002064499810
    10:31:49   AAB Depot Angela (Verr)      
    10:31:49 HIRMG (3): Die Nachricht enthält Fehler. (9050)
                        Fehler: LIST_NO_CHALLENGE_CREATED (9999)
    10:31:49 HIRMS (4): Sca/500108/Es konnte keine aktive mTAN-Freischaltung gefunden werden. Bitte p... (9010)

    Kann jemand helfen?

    Alle updates eingespielt

    Vielen Dank an alle in dieser sehr hilfreichen Money-Gemeinde

    Fritz

    Freitag, 25. Oktober 2019 08:45

Alle Antworten

  • 25.10.2019 Augsburger Aktienbank (SV 6)
    ..

    10:31:49 HIRMG (3): Die Nachricht enthält Fehler. (9050)
                        Fehler: LIST_NO_CHALLENGE_CREATED (9999)
    10:31:49 HIRMS (4): Sca/500108/Es konnte keine aktive mTAN-Freischaltung gefunden werden. Bitte p... (9010)

    Hast Du den Kontakt schon mal gelöscht und neu angelegt? Wenn es dann auch nicht klappt, bitte Ergebnis von HBCIFM99/Hilfe/Money-Systemanalyse posten.

    Gruß von der Schlei
    Uli
    --
    https://www.hbcifm99.de/

    https://www.hbcifm99.de/hbcifm99.atom.xml

    Freitag, 25. Oktober 2019 18:09
  • Hallo Uli,

    hier nochmals die System-Analyse (siehe auch meine Frage zum Import der PDF-Kontoauszüge.

    Ich habe den Kontakt bei jedem Update gelöscht und wieder angelegt. Leider ohne Erfolg.

    Vielen Dank für deinen Einsatz

    Fritz

    Freitag, 25. Oktober 2019 22:14
  • Hallo Uli,

    hier nochmals die System-Analyse (siehe auch meine Frage zum Import der PDF-Kontoauszüge.

    Ich habe den Kontakt bei jedem Update gelöscht und wieder angelegt. Leider ohne Erfolg.

    Vielen Dank für deinen Einsatz

    Fritz

    Wenn es auch mit der aktuellen DDBAC nicht funktioniert, führe bitte folgende Schritte aus:

    1. Deinstalliere die DDBAC
    2. http://www.hbcifm99.de/files/hbcifm99/DL/DDBACCleaner.exe laden und ausführen.
    3. DDBAC neu installieren

    Gruß von der Schlei

    Uli
    --
    https://www.hbcifm99.de/

    https://www.hbcifm99.de/hbcifm99.atom.xml



    • Bearbeitet Uli Amann Freitag, 1. November 2019 18:21
    Freitag, 1. November 2019 16:49
  • Hallo Uli, leider war auch dieser Versuch nicht erfolgreich. Ich habe es sogar  mit 2 neu angelegten Konten versucht mit dem gleichen Ergebnis. Er synchronisiert das Depot, ich kann den Saldo vom Verrechnungskonto abrufen aber beim Abruf des Kontoauszugs kommt die gleiche Fehlermeldung:

    11:05:09 HIRMG (3): Die Nachricht enthält Fehler. (9050)
                        Fehler: LIST_NO_CHALLENGE_CREATED (9999)
    11:05:09 HIRMS (4): Sca/500108/Es konnte keine aktive mTAN-Freischaltung gefunden werden. Bitte p... (9010)
     

    Macht es Sinn das komplette HBCI Modul neu zu installieren?

    Gruß Fritz

    Dienstag, 5. November 2019 10:36
  • 11:05:09 HIRMS (4): Sca/500108/Es konnte keine aktive mTAN-Freischaltung gefunden werden. Bitte p... (9010) 

    Macht es Sinn das komplette HBCI Modul neu zu installieren?

    Du kannst das HBCI-Modul ja einmal von https://www.hbcifm99.de/PR.html laden und überinstallieren, aber das wird wohl nichts bringen, da es von den DDBAC abgekapselt ist. Ich vermute, dass die Bank den Zugang nicht korrekt eingerichtet hat, frag da mal nach, wenn es weiterhin nicht klappt.

    BTW: tritt der Fehler eigentlich unabhängig davon auf, ob das HBCI-Modul über Money oder den Windows-Explorer aufgerufen wird?

    Gruß von der Schlei

    Uli
    --
    https://www.hbcifm99.de/

    https://www.hbcifm99.de/hbcifm99.atom.xml

    • Bearbeitet Uli Amann Dienstag, 5. November 2019 19:40
    Dienstag, 5. November 2019 19:18
  • Hallo Uli,

    die Bank hat jetzt erklärt, dass HBCI nicht mit ihrer Secure App funktioniert sondern nur mit der mTan. Habe wieder mTan eingefürt und die Synchronisation klappt.

    Danke vielmals für deine Unterstützung. Es hilft sehr wenn man weiß dass man bei solchen Problemen nicht alleine ist.

    Fritz

    Sonntag, 10. November 2019 17:50