none
Datei- download der neuen Version klappt nicht

    Frage

  • Hallo,

    das neue HBCI Modul 5.0.1.24 kann nicht installiert werden. Die Datei hfm5.exe ist defekt

    Hat jemand schon die gleiche Erfahrung gemacht?

    Gruß U. Müller

    Mittwoch, 14. Dezember 2016 18:52

Alle Antworten