none
Letztes Kontoauszugsdatum 28.2.10000, APO Bank, Umsatzanzeige nicht möglich

    Frage

  • Ich arbeite mit HBCIFM99 Version 4.0.14 unter Win Vista.

    ohne ersichtlichen Grund werden die Kontobewegungsdaten der APO Bank nicht mehr abgeholt. Die letzte Aktion war der Versuch, eine SEPA überweisung nach Österreich zu tätigen. Es fällt auf, dass als letztes Auszugsdatum der 28.2.10000 angezeigt wird. Jch glaube mich zu erinnern, dass es zu diesem Fehler schon Abhilfe gibt, kann den Link aber nicht finden.  Habe schon mehrmals versucht das Konto zu deakivieren und aktivieren-synchronisieren, aber ohne Erfolg.Kann mir jemand helfen?

    Montag, 4. Juli 2011 16:49

Antworten

  • Das sieht nach Urlaubsadresse aus. Gute Erholung und besonders herzlichen Dank für deinen Notdienst.

    Ich habe wie vorgeschlagen den 01.01.2011 bis heute eingegeben, aber leider wieder ohne Erfolg. Es erscheinen im Protokoll nur 2 Zeilen Zeile 1: Datum Kto-Bezeichnung BLZ und 2.Zeile Urzeit Kto-Bezeichnung und Kto. Nr.. Wenn ich auf den Ausgangskorb zurückgehe steht dort immer noch der 28.2.10000 auch dann wenn ich das Programm verlasse und neu starte.

    Hast Du eine Idee? Gerne auch nach deinem Urlaub.

    Schöne Grüße aus der Hallertau

    Günter

    Sonntag, 10. Juli 2011 20:01

Alle Antworten

  • Ich arbeite mit HBCIFM99 Version 4.0.14 unter Win Vista.

    ohne ersichtlichen Grund werden die Kontobewegungsdaten der APO Bank nicht mehr abgeholt. Die letzte Aktion war der Versuch, eine SEPA überweisung nach Österreich zu tätigen. Es fällt auf, dass als letztes Auszugsdatum der 28.2.10000 angezeigt wird.

    Da wurden seit dem online-aktivieren offensichtlich noch keine Umsätze geholt. Du musst mit Rechtsklick eine Zeitraumabfrage durchführen, dann wird ein gültiges Datum eingetragen.

    Gruß aus Rödvig
    Uli
    Mittwoch, 6. Juli 2011 18:31
  • Zeitraum mit Rechtsklick auf 2.7.2011 bis 6.7.2011 eingestellt, ohne Erfolg.
    Mittwoch, 6. Juli 2011 22:01
  • Dann stell doch mal 01.01.2011 bis heute ein.
    Gruß von Bornholm Uli
    Sonntag, 10. Juli 2011 16:33
  • Das sieht nach Urlaubsadresse aus. Gute Erholung und besonders herzlichen Dank für deinen Notdienst.

    Ich habe wie vorgeschlagen den 01.01.2011 bis heute eingegeben, aber leider wieder ohne Erfolg. Es erscheinen im Protokoll nur 2 Zeilen Zeile 1: Datum Kto-Bezeichnung BLZ und 2.Zeile Urzeit Kto-Bezeichnung und Kto. Nr.. Wenn ich auf den Ausgangskorb zurückgehe steht dort immer noch der 28.2.10000 auch dann wenn ich das Programm verlasse und neu starte.

    Hast Du eine Idee? Gerne auch nach deinem Urlaub.

    Schöne Grüße aus der Hallertau

    Günter

    Sonntag, 10. Juli 2011 20:01
  • alles funktioniert wieder, habe den Fehler gefunden. Im mny-Kontodetails -Kommentarfeld  habe ich unterhalb des Eintrags "FesteEmpfaengerZeile=0" noch eine zusätzliche eigene "Bemerkung" eingetragen. Das stört offensichtlich. Nachdem ich diese entfernt habe geht alles wieder wie gewohnt. Das Kommentarfeld ist offensichtlich kein Feld für freie Einträge.

    Danke nochmals an alle die sich mit der Problemlösung beschäftigt haben.

    Günter

    Donnerstag, 14. Juli 2011 10:08