none
kann keine Kontoauszuge / Überweistungen mit Comdirect ausführen

    Frage

  • Hallo,

    seid ca. 2 Wochen funktioniert der Zugang zu Comdirect nicht mehr.

    Synchronisation des Zugangs zu Comdirect und meines Kontos funktioniert - alle Konten werden erkannt und ich kann die Zuordnung durchführen. Das habe ich diverse Male jetzt durchgeführt und es sieht OK aus.

    Wenn ich dann im HBCI-Modul versuche zu "verbinden" (um Kto-Auszüge abzurufen) kommt die Fehlermeldung, das die Verbindung nicht möglich ist: "Fehler Meldung: HIRMS (4) - Verfügbare TAN-Verfahren: iTAN.900, mögliche Ursachen: etc....."

    Bis vor ca. 2 Wochen hat es immer sehr stabil und bestens funktioniert.

    Meine aktuelle Version des HBCI-Moduls ist 5.0.1.24. Leider kann ich den Update auf 5.0.1.28 nicht durchführen, da dann die Fehlermeldung "dieses Programm benötigt Windows NT Version 4.0.1381 oder höher" kommt?? Ich nutze Win7 - habe alle Win-Upgrades durchgeführt, so das dies auf dem neuesten Stand ist. Bisher konnte ich die HBCI-Modul-Updates immer direkt installieren. Hilfe-System (Vers. 1.1.1.4) und DDBAC (Vers. 5.3.52.0) sind auf dem neuesten Stand.

    Hat jemand eine Idee woran es liegen kann.

    Lieben Dank vorab für Hilfe.

    Beste Grüße,

    UM

    Montag, 27. Februar 2017 20:32

Alle Antworten