none
ICE startet trotz .NET Framework 4.0 mit Fehlermeldung: Framework 4.0 wird benötigt.

    Frage

  • Hallo,

    ich habe mir mal wieder ICE installiert, 32-Bit für W7 32-Bit. Anschließend Fehlermeldung zu fehlemdem .NET Framework 4.0 bekommen.
    Somit schnell dem Link auf der MS ICE Seite gefolgt und die Client Version (4.0.30319) installiert. Nach Rechnerneustart startete ICE wieder nicht und gab selbe Fehlermeldung aus.

    Dann habe ich ICE deinstalliert, mir von der MS Seite .NET Framework Extended besorgt und ebenfalls installiert, selbe Version; uch ICE stammt von der MS Seite (bin über heise online gekommen).

    Auch nach erneutem Neustart, erneuter Installation von ICE kam die selbe Fehlermeldung.

    Mache ich was falsch und wenn ja, was?!

    Bitte um eine konstruktive Antwort.

    Donnerstag, 11. April 2013 11:30

Alle Antworten

  • Mache ich was falsch und wenn ja, was?!

    Bitte um eine konstruktive Antwort.

    Ja. Du machst was falsch: Du fragst im Forum für Microsoft Money.
    Freitag, 12. April 2013 19:50