none
Probleme seit letztem Patchday

    Frage

  • Seit dem letzten Patchday findet das Launchpad den Server nicht mehr.

    Seit dem letzten Patchday startet das Dashboard auf dem Server nicht mehr.

    Eine Remotedesktop-Verbindung ist möglich.

    Eine Verbindung mit dem Dateiexplorer über den Punkt 'Netzwerk' ist nicht möglich.

    Eine Verbindung über dem Menüpunkt 'Heimserver' ist bedingt möglich. Es wird nach einem Benutzerkonto und Passwort gefragt - welche allerdings nur zu Fehlern führen.

    Zusammengefasst: Es ist ausschließlich die Remotedesktopverbindung zum Server möglich.

    Als Client wird mit Windows 7 versucht auf den WHS 2011 zuzugreifen.

    PS: Es scheint als wolle dieses Formular in welches ich gerade schreibe meinen Beitrag zu Microsoft Money schicken. Ich bin allerdings über den Pfad 'Microsoft > Forenhomepage Windows Home Server 2011' auf 'Stellen Sie eine Frage' gekommen.

    Dienstag, 21. Februar 2012 07:35

Alle Antworten

  • PS: Es scheint als wolle dieses Formular in welches ich gerade schreibe meinen Beitrag zu Microsoft Money schicken. Ich bin allerdings über den Pfad 'Microsoft > Forenhomepage Windows Home Server 2011' auf 'Stellen Sie eine Frage' gekommen.

    Wieso schreibst Du dann die Frage trotzdem, obwohl Du weißt, dass Du ins falsche Forum postest???

    Du bist über "Microsoft > Forums Home" gekommen. Das ist Englisch... Steht ja auch so auf der Hilfe Seite

    http://windows.microsoft.com/de-DE/windows/products/windows-home-server/help

    "Seiten stehen nur in englischer Sprache zur Verfügung"

    Stell also auf Englisch um und poste in Englisch im englischen Forum. Da gibt es das gesuchte Forum.

    Mittwoch, 22. Februar 2012 05:49