none
HBCI Modul Update prüfen!

    Frage

  • Guten Morgen Allerseits.

    Bei der Update Prüfung im HBCI Modul erhalte ich folgende Nachricht:

    Download von http://www:bs.ag.com/images/Download/DDBAC/DDBAC.EXE nicht möglich. Ungültiger Enum - Wert. 

    Wer kann mir mit einem Tip weiterhelfen?

    Bester Gruß aus Hamburg

    Hans Seidel

    Donnerstag, 1. Februar 2018 10:08

Alle Antworten

  • Guten Morgen,

    ich habe keinen Tipp, aber die gleiche Fehlermeldung.

    Grüße Marcus 

    Freitag, 2. Februar 2018 09:38
  • Hi,

    Hatte das gleiche Problem.

    ich habe die DDBAC.exe von hier herunter geladen und installiert: https://bs-ag.com/produkte/ddbac  unter Runtime Module

    Danach funktioniert es.

    Wenn du den URL aus den Fehler direkt übernommen hast, könnte der ':' hinter www die Ursacche sein...

    Gruß,

    Paul.

    Samstag, 3. Februar 2018 16:49
  • Hallo Paul,

    danke für den Tipp.

    Hat geklappt..

    Gruß Marcus 

    Samstag, 3. Februar 2018 22:07
  • Nun,

    wie von Geisterhand funktioniert die Aktualisierung nun plötzlich doch auch wieder über die Update Funktion. Trotz alledem vielen Dank für die Anregungen.

    Bester Gruß aus Hamburg

    Hans Seidel

    Sonntag, 4. Februar 2018 23:28