locked
Prerequisite Software for Excel Addin RRS feed

  • General discussion

  • When installing, VSTO Runtime 4.0 lists as "Not installed", and a download button appears, but does not seem to lead to a download of the required file, and Google is not throwing up much of use. Where can I get VSTO Runtime 4.0?

     

    Sunday, September 25, 2011 2:12 AM

All replies