locked
Quoted text block isn't differentiated RRS feed

Answers

  • Now there's no such difference

    Using which browser?   Looks fine to me in IE10 on W8.   I don't want to post to your sample thread but it looked as if it would be fine there too.   If the problem is seen only on the MSDN brand forums, please try to reproduce it on a MSDN Sandbox thread.   FWIW I wouldn't mind posting in one of them.

     
    In fact, FWIW I have switched to the MSDN Reportabug forum just in case it is the problem.   I initially started this reply on the Microsoft Reportabug forum but have reconstructed it for this test.

     
    HTH

     
    Robert Aldwinckle
    ---

    Saturday, January 5, 2013 8:21 PM

All replies

  • Now there's no such difference

    Using which browser?   Looks fine to me in IE10 on W8.   I don't want to post to your sample thread but it looked as if it would be fine there too.   If the problem is seen only on the MSDN brand forums, please try to reproduce it on a MSDN Sandbox thread.   FWIW I wouldn't mind posting in one of them.

     
    In fact, FWIW I have switched to the MSDN Reportabug forum just in case it is the problem.   I initially started this reply on the Microsoft Reportabug forum but have reconstructed it for this test.

     
    HTH

     
    Robert Aldwinckle
    ---

    Saturday, January 5, 2013 8:21 PM
  • Yeah, I found it works again.  I did ran into the problem not long ago.  I've been using IE10 on Win 8 too.

    Thank you for your time.


    Forrest Guo | MSDN Community Support | Feedback to manager

    Monday, January 7, 2013 3:16 PM