locked
SyncFramework 2.1 or 4.0 works on .NET RRS feed

  • Question

  • Is SFx 2.1 (or will SFx 4.0) work with .NET 4?
    Thursday, March 8, 2012 8:12 PM

All replies

  • you mean setting the project to target framework to .Net Framework 4.0?  yes, it does.
    Friday, March 9, 2012 1:25 AM