none
Within webviewer closed Rightclick context menu RRS feed

  • Question

  • Hallo,

    I'm working with filemaker's webviewer.

    With Windows 10 I'm getting a small RightClick Context Menu.

    I Can only see the separators.

    Before 1809 I was able to solved it with change the setting in Registry to get the Classic Context Menu.

    I need a solid fix.

    Best regard,

    Leo van Zeijl

    Monday, April 15, 2019 6:51 AM

All replies

  • Hi,

    Since the problem is related to the third party platform,it is out of the scope of UWP forum. I suggest that you might need to ask about this in their forum.

    Best regards,

    Roy


    MSDN Community Support
    Please remember to click "Mark as Answer" the responses that resolved your issue, and to click "Unmark as Answer" if not. This can be beneficial to other community members reading this thread. If you have any compliments or complaints to MSDN Support, feel free to contact MSDNFSF@microsoft.com.

    Tuesday, April 16, 2019 6:19 AM
  • Hi,

    Filemaker says it's a issue with UWP.

    Can you tell me where I can ask this question to Microsoft?

    With the classic context menu it was solved.

    Kind regards,

    leo

    Tuesday, April 16, 2019 7:11 AM