none
Oracle Workflow builder 2.6.3.5 Installations issues in Windows 10 - 64 bit RRS feed

  • Question

  • Hi,

     

    I'm not able to install Oracle Workflow Builder 2.6.3.5 in Windows 10 - 64 bit . I did all the basic compatibility setups but no use , command prompt window is getting automatically closed .

     

    Using paramFile: C:\OWF_Clt_2635_WINNT\wfclient2635\install\oraparam.ini

    Checking installer requirements...

    Checking operating system version: must be 4.0, 5.0, 5.1 or 5.2.    Actual 5.1    Passed

    Checking monitor: must be configured to display at least 256 colors.    Actual 4294967296    Passed

    Checking swap space: must be greater than 1535 MB.   Actual 1937207140MB    Passed

    All installer requirements met.

     

    It saying everything passed but workflow builder installation UI is not opening. please help me.

     

    Regards,

    Pavankanna

    Saturday, May 19, 2018 1:51 PM

Answers