none
Microsoft.EntityFrameworkCore.Tools.DotNet Not Supported RRS feed

  • Question

  • Package Microsoft.EntityFrameworkCore.Tools.DotNet 2.0.3 has a package type 'DotnetCliTool' that is not supported by Project in Visual Studio 2017 Core 2.1 ???
    Sunday, March 10, 2019 6:14 AM

All replies