locked
HPC Pack 2016 - Issue with using 2016 update 1 SDK against previous versions RRS feed

  • Question

  • Hello,

    I do not know where to post my issue. It is to do with using the C# HPC 2016 SDK (from nuget) to connect to Headnodes with earlier versions of the HPC Pack.

    Can anyone point me in the right direction?

    Thanks,

    Liam


    • Edited by LiamAgain Friday, July 20, 2018 3:51 PM
    Friday, July 20, 2018 3:51 PM

Answers