locked
Which SDK RRS feed

  • Question

  • I need to develop some plugins, etc that need to work both on CRM 2011 and CRM 2013. My development environment has CRM 2013. Should I use the CRM 2011 SDK to have backward compatibility with CRM 2011? Will that sdk work to generate the early bound code, enums, etc for the CRM 2013 in my development environment?
    Tuesday, January 14, 2014 8:08 PM

All replies