locked
Custom Button in Outlook Client RRS feed

Answers

  • The example of the blog (that you refer) has the following:
    Client="Web"

    It should be:
    Client="Web, Outlook"


    Julio
    • Marked as answer by Eric_Blanco Friday, December 3, 2010 8:45 PM
    Friday, December 3, 2010 8:10 PM

All replies

  • You also have to set up the clients (Web and Outlook) in the ISV.config
    Julio
    Friday, December 3, 2010 7:20 PM
  • How do you do that?
    Friday, December 3, 2010 7:43 PM
  • The example of the blog (that you refer) has the following:
    Client="Web"

    It should be:
    Client="Web, Outlook"


    Julio
    • Marked as answer by Eric_Blanco Friday, December 3, 2010 8:45 PM
    Friday, December 3, 2010 8:10 PM
  • Thanks. I had to remove Client="Web", it was overriding my system setting. It works now.
    Friday, December 3, 2010 8:45 PM