locked
Problems installing Office Speech Server 2007 with VS2008 RRS feed

  • Question

  • Hello!

     

    I have problems installing the Office Speech Server 2007 with the VS2008, he need VS2005 , but, i have VS2008.

    This is a bug? How i resolv this problem? I Have install the VS2005?

     

    Thanks! Sorry the bad english xD

    Wednesday, October 22, 2008 4:51 PM

All replies

  • Speech Server 2007 currently only works with Visual Studio 2005.

     

    You will have to install VS 2005 if you want to use Speech Server 2007.

     

    Wednesday, October 22, 2008 6:37 PM