none
HPC 2016 update 2 fails MATLAB validation RRS feed

  • Question

  • We are setting up a new grid using HPC 2016 update 2 as our scheduler with MATLAB MDCS.

    We are not able to get MATLAB to validate with HPC 2016 installed on the client system. If we install HPC 2012 on the client MATLAB validates. Any idea what would allow the older client to connect and prevent the newer client? The error is very generic, one or more errors occurred.

    Friday, May 17, 2019 8:25 PM