locked
What Forum will be the best fit for .NET framework RRS feed

  • Question

  • I have an opened question in SCOM2007-Deplyment due to a .NET ver2 error that shows up when checking for Pre-Requirement SCOM2007 installation. I applied specifically .NET ver2 to this server [Windows 2008 R2 Standard - 64bit. This has been a stopping rock for the SCOM installation. Please HELP!!!
    Hugo Otaola Computer Systems Specialist II SBC - DSS
    Monday, December 13, 2010 7:43 PM

Answers