locked
Can i downgrade application with .net framework 3.5 to 1.1? RRS feed

  • Question

  • Hi all,

    I had already develop an application which is by .net framework 3.5.

    But client insist use .net framework 1.1.

    Is there any solution can help me to downgrade my application to suite .net framework 1.1

    Thanks.

    Tuesday, September 7, 2010 7:45 AM

Answers

  • Can you share if you application is using Sync Framework and which version of it ?

    (This forum is aimed at Q&A for Sync Framework).

    Did you try compiling your solution against .Net 1.1 or re-compiling not an option ?

    Sameer.

    • Marked as answer by mjayaram Thursday, September 23, 2010 3:20 AM
    Wednesday, September 8, 2010 3:51 PM