locked
.Net Framework RRS feed

  • Question

  • Is .Net Framework required for One Care? 
    Saturday, February 7, 2009 12:08 AM

Answers

  • Yes, at least net framework 2.0 is required.
    Jim
    • Marked as answer by bcreekski Saturday, February 7, 2009 2:24 AM
    Saturday, February 7, 2009 12:58 AM
    Moderator