locked
Vista Compatibility with .Net 1.1 Application RRS feed

  • Question

  • Hi Techies,

     

    Please anyone tell me about Vista Compatibility with .Net 1.1 Application

    • Moved by Sheng Jiang 蒋晟 Saturday, June 14, 2014 2:07 AM should ask on answers.microsoft.com
    Thursday, July 19, 2007 10:55 AM

Answers