none
software conterfeit message :( RRS feed

  • Question

  • This stupid software conterfeit message has been buging me for a while and I want to make it stop. When I go online to validate Vista i get a message that says that my copy of windows did not pass and when i try to fix it in command promt by typing "net start slsvc" i get a message that says "System error 3 has occurred. The system cannot find the path specified".

    Why is this happening and how do i fix this? I remember validating before and there was no problem.
    Thursday, January 22, 2009 3:46 AM

Answers

  •  Hi SmokeyDC,

      Looks like you were on the right track when you tried the "net start slsvc" command.  In your Diagnostic Report it shows the error code "Online Validation Code: 0x80070426". This means that the Software Licensing Service has stopped. Vista uses this service to check itself and confirm it is Genuine. When the service is stopped, Vista is unable to confirm it's own Genuine status and may show Genuine or Non-Genuine. The fact that the Service has stopped is also, most likely, the cause of  other issues you may be experiencing (such as not having access to the Control Panel).

      Please try the first set of steps and if it does not resolve the issue, move on to the next set. (eventhough you have al;ready tried the 2nd set of steps, try it again anyways)

     

    The first set of steps are how to set the Software Licensing Service to start at each Vista Start-up.  

    1. Click on the Start button and in the Start Search box type in:  services.msc

    2. Press the Enter key on your keyboard.

    3. The Services window should now open.

    4. Scroll down to Software Licensing, then right-click on it and select Properties.

    5. Under the General tab, click on the Stop button.

    6. Set the Startup Type to Automatic, then click Apply.

    7. Next, under Service Status, click on the Start button.

    8. Last, restart your computer.   

     

      The second set of steps are the Manual steps to Force Start the Software Licensing Service. Once you type the net start slsvc command and hit Enter, if you receive any error, then, for some reason, Vista is not processing the command correctly and the issue is larger than just a Software Licensing problem. In which case, I would suggest contacting Vista support at http://support.microsoft.com
     

    If you have access to the Start button:

    1) Click the Start button

    2) Type: cmd in the Start Search field

    3) At the top the Start window, you will see cmd.exe

    4) Right Click cmd.exe and select Run as Administrator

    5) Type: net start slsvc

     

    If you do not have access to the Start button:

    1) Click the option that launches an Internet Browser

    2) A Browser will open, type: %windir%\system32 into the address field

    3) Find the file cmd.exe

    4) Right Click on the cmd.exe and select Run as Administrator

    5) Type: net start slsvc

     

     

    Thank you,

    Darin Smith


    Attention Forum All Users: Please Do Not post your issue in someone else's Thread...Create your own.
    • Marked as answer by Darin Smith MS Tuesday, January 27, 2009 9:47 PM
    Friday, January 23, 2009 6:21 PM

All replies

  • Hello SmokeyDC,

      

    In order to recieve the best support, we request all users initially download and run the Genuine Diagnostics tool at this link http://go.microsoft.com/fwlink/?linkid=52012. Click "Continue" click the Windows tab, click the "Copy" button, then paste the report into a response message in this thread.


    If you do not have access to the Start Button:

    1) Login to Vista and Click the option that brings up Internet Explorer.

    2) Type: http://go.microsoft.com/fwlink/?linkid=52012 into the browser address bar.

    3) A window will come up asking if you want to Run or Save, Select Run

    4) When the program runs, Click the Continue button, then click the Copy button.

    5) Return to this thread by Typing: http://forums.community.microsoft.com/en-US/genuinevista/thread/8a57a012-8f38-4430-a632-fffcdffcaf75 into the browser address bar.

    6) In a reply post, Paste the Diagnostic Report.

    Thank you,
    Darin MS


    Attention Forum All Users: Please Do Not post your issue in someone else's Thread...Create your own.
    • Proposed as answer by Cucoodas Wednesday, February 11, 2009 9:40 PM
    Thursday, January 22, 2009 8:42 PM
  •  

    Diagnostic Report (1.7.0110.1):
    -----------------------------------------
    WGA Data-->
    Validation Status: Invalid License
    Validation Code: 50
    Online Validation Code: 0x80070426
    Cached Validation Code: N/A, hr = 0x80070426
    Windows Product Key: *****-*****-49R2F-J7HGC-4BCK3
    Windows Product Key Hash: vT1YKNKHz/oN8gKLNw5gUP/9AeI=
    Windows Product ID: 89583-OEM-7352326-11375
    Windows Product ID Type: 3
    Windows License Type: OEM System Builder
    Windows OS version: 6.0.6001.2.00010300.1.0.003
    ID: {855DC9D2-11DC-48E0-8525-E579534D7559}(3)
    Is Admin: Yes
    TestCab: 0x0
    WGA Version: Registered, 1.9.9.0
    Signed By: Microsoft
    Product Name: Windows Vista (TM) Home Premium
    Architecture: 0x00000009
    Build lab: 6001.vistasp1_gdr.080917-1612
    TTS Error:
    Validation Diagnostic:
    Resolution Status: N/A

    WgaER Data-->
    ThreatID(s): N/A, hr = 0x80070002
    Version: N/A, hr = 0x80070002

    WGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    File Exists: No
    Version: N/A, hr = 0x80070002
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    Version: N/A, hr = 0x80070002
    WGATray.exe Signed By: N/A, hr = 0x80070002
    OGAAddin.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: N/A, 0x80070002
    Signed By: N/A, hr = 0x80070002
    Office Diagnostics: B4D0AA8B-709-645_025D1FF3-282-80041010_025D1FF3-170-80041010_025D1FF3-171-1_025D1FF3-434-80040154_025D1FF3-178-80040154_025D1FF3-179-2_025D1FF3-185-80070002_025D1FF3-199-3_FA827CE6-153-8007007e_FA827CE6-180-8007007e

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: C:\Program Files (x86)\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{855DC9D2-11DC-48E0-8525-E579534D7559}</UGUID><Version>1.7.0110.1</Version><OS>6.0.6001.2.00010300.1.0.003</OS><Architecture>x64</Architecture><PKey>*****-*****-*****-*****-4BCK3</PKey><PID>89583-OEM-7352326-11375</PID><PIDType>3</PIDType><SID>S-1-5-21-340793778-2607283450-195240060</SID><SYSTEM><Manufacturer>FUJITSU SIEMENS</Manufacturer><Model>AMD690VM-FMH</Model></SYSTEM><BIOS><Manufacturer>Phoenix Technologies, LTD</Manufacturer><Version>V5.13</Version><SMBIOSVersion major="2" minor="5"/><Date>20080314000000.000000+000</Date></BIOS><HWID>26303507018400F2</HWID><UserLCID>040F</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Greenwich Standard Time(GMT+00:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM><OEMID>FSC   </OEMID><OEMTableID>PC      </OEMTableID></OEM><BRT/></MachineData><Software><Office><Result>109</Result><Products/><Applications/></Office></Software></GenuineResults> 

    Spsys.log Content: 0x80070002

    Licensing Data-->
    Software Licensing service is not running.

    HWID Data-->
    HWID Hash Current: OgAAAAIABAABAAEAAgABAAAAAwABAAEA6GFS69CPFT+CT8KFuJGQplp/3Djy9Hf2CDUgtqxWVc7Wxw==

    OEM Activation 1.0 Data-->
    N/A

    OEM Activation 2.0 Data-->
    BIOS valid for OA 2.0: yes
    Windows marker version: 0x20000
    OEMID and OEMTableID Consistent: yes
    BIOS Information:
      ACPI Table Name OEMID Value OEMTableID Value
      APIC   FSC     PC     
      FACP   FSC     PC     
      HPET   FSC     PC     
      MCFG   FSC     PC     
      SSDT   PTLTD   POWERNOW
      SLIC   FSC     PC     


     

    • Marked as answer by Darin Smith MS Friday, January 23, 2009 6:22 PM
    • Unmarked as answer by Darin Smith MS Tuesday, January 27, 2009 9:47 PM
    Friday, January 23, 2009 3:11 AM
  •  Hi SmokeyDC,

      Looks like you were on the right track when you tried the "net start slsvc" command.  In your Diagnostic Report it shows the error code "Online Validation Code: 0x80070426". This means that the Software Licensing Service has stopped. Vista uses this service to check itself and confirm it is Genuine. When the service is stopped, Vista is unable to confirm it's own Genuine status and may show Genuine or Non-Genuine. The fact that the Service has stopped is also, most likely, the cause of  other issues you may be experiencing (such as not having access to the Control Panel).

      Please try the first set of steps and if it does not resolve the issue, move on to the next set. (eventhough you have al;ready tried the 2nd set of steps, try it again anyways)

     

    The first set of steps are how to set the Software Licensing Service to start at each Vista Start-up.  

    1. Click on the Start button and in the Start Search box type in:  services.msc

    2. Press the Enter key on your keyboard.

    3. The Services window should now open.

    4. Scroll down to Software Licensing, then right-click on it and select Properties.

    5. Under the General tab, click on the Stop button.

    6. Set the Startup Type to Automatic, then click Apply.

    7. Next, under Service Status, click on the Start button.

    8. Last, restart your computer.   

     

      The second set of steps are the Manual steps to Force Start the Software Licensing Service. Once you type the net start slsvc command and hit Enter, if you receive any error, then, for some reason, Vista is not processing the command correctly and the issue is larger than just a Software Licensing problem. In which case, I would suggest contacting Vista support at http://support.microsoft.com
     

    If you have access to the Start button:

    1) Click the Start button

    2) Type: cmd in the Start Search field

    3) At the top the Start window, you will see cmd.exe

    4) Right Click cmd.exe and select Run as Administrator

    5) Type: net start slsvc

     

    If you do not have access to the Start button:

    1) Click the option that launches an Internet Browser

    2) A Browser will open, type: %windir%\system32 into the address field

    3) Find the file cmd.exe

    4) Right Click on the cmd.exe and select Run as Administrator

    5) Type: net start slsvc

     

     

    Thank you,

    Darin Smith


    Attention Forum All Users: Please Do Not post your issue in someone else's Thread...Create your own.
    • Marked as answer by Darin Smith MS Tuesday, January 27, 2009 9:47 PM
    Friday, January 23, 2009 6:21 PM
  • When i run service.msc and select properties for software licensing it says that it is already set to automatic and that it is stopped and when I press start a small window pops up that says

    "Windows Could not Start the Software Licensing service on local Computer.

    Error 3: The system cannot find the path specified."

    pls help!!!!! thanks

    Monday, January 26, 2009 5:13 AM
  • When i bought my computer it had Vista pre-installed. One day I decided to format and reinstall Vista to start fresh, but my computer didn't come with a Vista CD, so my friend let me use his Vista Home Premium CD to install but I used the serial number on the sticker on the side of my computer (It said it was for Vista Home Premium). Could it be that I am having trouble activating becouse I used someone else's CD and my serial number ?
    Monday, January 26, 2009 7:34 AM
  • Hi SmokeyDC,

      There are a number of Services that run under Windows and while the Software Licensing Service, itself, is supported by Windows Genuine Advantage, the process for starting and stopping services is a Windows Core sub-system and is outside the focus (and knowledge) of this support.  If the above steps do not resolve your issue, there may be a larger issue with Vista's Services sub-system and we suggest contacting Vista support at http://support.microsoft.com

     

    Very sorry I couldn't be more help,

    Darin MS 

     


    Attention Forum All Users: Please Do Not post your issue in someone else's Thread...Create your own.
    Tuesday, January 27, 2009 9:47 PM
  • Hello there! I have same problem just like Smokey DC

    I did the steps that u showed me how..

    Diagnostic Report (1.9.0006.1):
    -----------------------------------------
    WGA Data-->
    Validation Status: Invalid License
    Validation Code: 50
    Online Validation Code: 0x80070426
    Cached Validation Code: N/A, hr = 0x80070426
    Windows Product Key: *****-*****-27HYQ-XTKW2-WQD8Q
    Windows Product Key Hash: U8YEZzymoD4DMyaMb32rPrNIS90=
    Windows Product ID: 89578-OEM-7332157-00061
    Windows Product ID Type: 2
    Windows License Type: OEM SLP
    Windows OS version: 6.0.6000.2.00010300.0.0.003
    ID: {1DC6E2FB-C902-4055-964D-D7BFA25E3751}(1)
    Is Admin: Yes
    TestCab: 0x0
    WGA Version: Registered, 1.9.9.1
    Signed By: Microsoft
    Product Name: Windows Vista (TM) Home Premium
    Architecture: 0x00000000
    Build lab: 6000.vista_gdr.080917-1612
    TTS Error:
    Validation Diagnostic:
    Resolution Status: N/A

    WgaER Data-->
    ThreatID(s): N/A, hr = 0x80070002
    Version: 6.0.6002.16398

    WGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    File Exists: No
    Version: N/A, hr = 0x80070002
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    Version: N/A, hr = 0x80070002
    WGATray.exe Signed By: N/A, hr = 0x80070002
    OGAAddin.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 108 Invalid VLK
    Microsoft Office Enterprise 2007 - 108 Invalid VLK
    Microsoft Office Home and Student 2007 - 100 Genuine
    OGA Version: N/A, 0x80070002
    Signed By: N/A, hr = 0x80070002
    Office Diagnostics: 025D1FF3-364-80041010_025D1FF3-229-80041010_025D1FF3-230-1_025D1FF3-517-80040154_025D1FF3-237-80040154_025D1FF3-238-2_025D1FF3-244-80070002_025D1FF3-258-3_E2AD56EA-765-d003_E2AD56EA-766-0_E2AD56EA-134-80004005_E2AD56EA-765-d003_E2AD56EA-766-0_E2AD56EA-134-80004005

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\IEXPLORE.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{1DC6E2FB-C902-4055-964D-D7BFA25E3751}</UGUID><Version>1.9.0006.1</Version><OS>6.0.6000.2.00010300.0.0.003</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-WQD8Q</PKey><PID>89578-OEM-7332157-00061</PID><PIDType>2</PIDType><SID>S-1-5-21-2458686478-1414144088-3975379523</SID><SYSTEM><Manufacturer>HP-Pavilion</Manufacturer><Model>RX887AA-ABA a6030n</Model></SYSTEM><BIOS><Manufacturer>Phoenix Technologies, LTD</Manufacturer><Version>5.05 </Version><SMBIOSVersion major="2" minor="4"/><Date>20070309000000.000000+000</Date></BIOS><HWID>BC323507018400F8</HWID><UserLCID>0412</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Eastern Standard Time(GMT-05:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM><OEMID>HPQOEM</OEMID><OEMTableID>SLIC-CPC</OEMTableID></OEM><GANotification/></MachineData><Software><Office><Result>108</Result><Products><Product GUID="{90120000-0030-0000-0000-0000000FF1CE}"><LegitResult>108</LegitResult><Name>Microsoft Office Enterprise 2007</Name><Ver>12</Ver><Val>7480B9502DF0D86</Val><Hash>oYWOW5ayFE3pZ+jvTpuXYsY64JE=</Hash><Pid>89388-707-8722531-65529</Pid><PidType>14</PidType></Product><Product GUID="{91120000-002F-0000-0000-0000000FF1CE}"><LegitResult>100</LegitResult><Name>Microsoft Office Home and Student 2007</Name><Ver>12</Ver><Val>BF6E6B99A229290</Val><Hash>pv7PeBn2uhhvqrairQ9CPoA91Gc=</Hash><Pid>81602-328-6979542-68002</Pid><PidType>10</PidType></Product></Products><Applications><App Id="15" Version="12" Result="108"/><App Id="16" Version="12" Result="100"/><App Id="18" Version="12" Result="100"/><App Id="19" Version="12" Result="108"/><App Id="1A" Version="12" Result="108"/><App Id="1B" Version="12" Result="100"/><App Id="44" Version="12" Result="108"/><App Id="A1" Version="12" Result="100"/><App Id="BA" Version="12" Result="108"/></Applications></Office></Software></GenuineResults> 

    Spsys.log Content: 0x80070002

    Licensing Data-->
    Software Licensing service is not running.

    HWID Data-->
    HWID Hash Current: MgAAAAEAAwABAAEAAQABAAAAAgABAAEAJJQIcLygNtqWupIA5FasFPL0dIoKhqxWyPQ=

    OEM Activation 1.0 Data-->
    N/A

    OEM Activation 2.0 Data-->
    BIOS valid for OA 2.0: yes
    Windows marker version: 0x20000
    OEMID and OEMTableID Consistent: yes
    BIOS Information:
      ACPI Table Name OEMID Value OEMTableID Value
      APIC   HPQOEM  SLIC-CPC
      FACP   HPQOEM  SLIC-CPC
      HPET   HPQOEM  SLIC-CPC
      MCFG   HPQOEM  SLIC-CPC
      SSDT   PTLTD   POWERNOW
      SLIC   HPQOEM  SLIC-CPC


     

    Wednesday, February 11, 2009 9:42 PM
  • Hi Cucoodas,

      We have noticed that our Resolution Steps have fixed less and less of the "Software Licensing Service has Stopped" issues and we would like to find out why.  If you are agreeable, we would like to contact you directly and have an engineer troubleshoot the issue.

      To do this we need to to create a (no cost) Service Request at http://go.microsoft.com/fwlink/?linkid=52029 (make sure to include an email address or phone number we can contact you at).

      Post the Service Request's Confirmation Number in this thread, I will look up the SR, get your contact information and pass it on to our engineed, who will then contact you.

    Thank you for your assistance in this,
    Darin MS
    Attention Forum All Users: Please Do Not post your issue in someone else's Thread...Create your own.
    Thursday, February 12, 2009 7:56 PM
  •  

    Diagnostic Report (1.9.0006.1):
    -----------------------------------------
    WGA Data-->
    Validation Status: Genuine
    Validation Code: 0
    Online Validation Code: N/A
    Cached Validation Code: N/A
    Windows Product Key: *****-*****-VJXX4-TPCGP-HCDPM
    Windows Product Key Hash: 5LdO9jnLW166lYLF1p7xaTWtYgc=
    Windows Product ID: 55274-640-1243362-23000
    Windows Product ID Type: 1
    Windows License Type: Volume
    Windows OS version: 5.1.2600.2.00010100.3.0.pro
    ID: {322117E7-212B-408A-9A9F-077DCCDF40DF}(3)
    Is Admin: Yes
    TestCab: 0x0
    WGA Version: Registered, 1.9.9.1
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-230-1
    Resolution Status: N/A

    WgaER Data-->
    ThreatID(s): N/A
    Version: N/A

    WGA Notifications Data-->
    Cached Result: 0
    File Exists: Yes
    Version: 1.8.31.9
    WgaTray.exe Signed By: Microsoft
    WgaLogon.dll Signed By: Microsoft

    OGA Notifications Data-->
    Cached Result: 114
    Version: 1.7.105.35
    WGATray.exe Signed By: Microsoft
    OGAAddin.dll Signed By: Microsoft

    OGA Data-->
    Office Status: 114 Blocked VLK 2
    Microsoft Outlook 2002 - 100 Genuine
    Microsoft Office XP Professional with FrontPage - 114 Blocked VLK 2
    Microsoft Office Access Runtime (English) 2007 - 121
    OGA Version: Registered, 1.7.105.35
    Signed By: Microsoft
    Office Diagnostics: 7E90FEE8-198-80004005_B4D0AA8B-604-645_025D1FF3-230-1

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\IEXPLORE.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{322117E7-212B-408A-9A9F-077DCCDF40DF}</UGUID><Version>1.9.0006.1</Version><OS>5.1.2600.2.00010100.3.0.pro</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-HCDPM</PKey><PID>55274-640-1243362-23000</PID><PIDType>1</PIDType><SID>S-1-5-21-1202660629-1606980848-1060284298</SID><SYSTEM><Manufacturer>VIA Technologies, Inc.</Manufacturer><Model>P4M266-823X</Model></SYSTEM><BIOS><Manufacturer>Phoenix Technologies, LTD</Manufacturer><Version>6.00 PG</Version><SMBIOSVersion major="2" minor="3"/><Date>20030731000000.000000+000</Date></BIOS><HWID>20FE3E5701842063</HWID><UserLCID>0C09</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>E. Australia Standard Time(GMT+10:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/><GANotification><File Name="WgaTray.exe" Version="1.8.31.9"/><File Name="WgaLogon.dll" Version="1.8.31.9"/><File Name="OGAAddin.dll" Version="1.7.105.35"/><File Name="OGAVerify.exe" Version="1.7.105.35"/></GANotification></MachineData><Software><Office><Result>114</Result><Products><Product GUID="{901A0409-6000-11D3-8CFE-0050048383C9}"><LegitResult>100</LegitResult><Name>Microsoft Outlook 2002</Name><Ver>10</Ver><Val>BABFAAD4C4D61B0</Val><Hash>SEishkJimZrBR/u8NT774CIf0yg=</Hash><Pid>54193-640-0698487-16290</Pid><PidType>14</PidType></Product><Product GUID="{90280409-6000-11D3-8CFE-0050048383C9}"><LegitResult>114</LegitResult><Name>Microsoft Office XP Professional with FrontPage</Name><Ver>10</Ver><Val>39476F84C4B4004</Val><Hash>4iCnywwNW1w4s9ukTIwGMGxyGic=</Hash><Pid>54185-640-0000025-17534</Pid><PidType>14</PidType></Product><Product GUID="{90120000-001C-0409-0000-0000000FF1CE}"><LegitResult>121</LegitResult><Name>Microsoft Office Access Runtime (English) 2007</Name><Ver>12</Ver><Val>A6DF1BF2503CD6C</Val><Hash>dTTDvXHN4cR0t+IYAOhhFudJX58=</Hash><Pid>00000-694-0010114-62665</Pid><PidType>2</PidType></Product></Products><Applications><App Id="15" Version="10" Result="114"/><App Id="16" Version="10" Result="114"/><App Id="17" Version="10" Result="114"/><App Id="18" Version="10" Result="114"/><App Id="1A" Version="10" Result="100"/><App Id="1B" Version="10" Result="114"/></Applications></Office></Software></GenuineResults> 

    Licensing Data-->
    N/A

    HWID Data-->
    N/A

    OEM Activation 1.0 Data-->
    BIOS string matches: no
    Marker string from BIOS: N/A
    Marker string from OEMBIOS.DAT: N/A, hr = 0x80004005

    OEM Activation 2.0 Data-->
    N/A



    Thursday, March 5, 2009 1:19 AM