locked
Time and date are correct RRS feed

  • Question

  • Followed all other postings directions to fix but still not passing.  Here's the diag.

    Diagnostic Report (1.7.0062.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Clock sync error
    Validation Code: 10
    Online Validation Code: N/A
    Cached Validation Code: N/A
    Windows Product Key: *****-*****-4YVXK-8X9GR-P3D64
    Windows Product Key Hash: ciJTwecJWVQYq+f5O9aX36gsMYw=
    Windows Product ID: 55285-013-4310974-21193
    Windows Product ID Type: 5
    Windows License Type: Retail
    Windows OS version: 5.1.2600.2.00010300.0.0.hom
    CSVLK Server: N/A
    CSVLK PID: N/A
    ID: {9241B315-8F5E-4977-9666-6FCD4F2CF5BA}(3)
    Is Admin: Yes
    TestCab: 0x0
    WGA Version: Registered, 1.7.59.0
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-171-1_63BB5E84-896-80004005_E2AD56EA-100-b010_E2AD56EA-101-0_BB5C1257-53-80004005_BB5C1257-58-80040207_78155E4D-220-80040207
    Resolution Status: N/A

    Vista BRT Data-->
    Grace Flag: N/A
    Commit: N/A
    Reboot Flag: N/A
    ThreatID(s): N/A
    Wgaer.exe Version: N/A, hr = 0x80070002
    Wgaer.exe Signed By: N/A, hr = 0x80070002

    Notifications Data-->
    Cached Result: N/A
    File Exists: No
    Version: N/A, hr = 0x80070002
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: Registered, 1.6.21.0
    Signed By: Microsoft
    Office Diagnostics: B4D0AA8B-470-80070002

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 6.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control:
    Active scripting:
    Script ActiveX controls marked as safe for scripting:

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{9241B315-8F5E-4977-9666-6FCD4F2CF5BA}</UGUID><Version>1.7.0062.0</Version><OS>5.1.2600.2.00010300.0.0.hom</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-P3D64</PKey><PID>55285-013-4310974-21193</PID><PIDType>5</PIDType><SID>S-1-5-21-1292428093-1606980848-1957994488</SID><SYSTEM><Manufacturer>ECS</Manufacturer><Model>P4S5A/DX+</Model></SYSTEM><BIOS><Manufacturer>American Megatrends Inc.</Manufacturer><Version>07.00T</Version><SMBIOSVersion major="2" minor="3"/><Date>20010402******.******+***</Date></BIOS><HWID>D3D43ACF0184A053</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Central Standard Time(GMT-06:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/><BRT/></MachineData>   <Software><Office><Result>109</Result><Products/></Office></Software></GenuineResults> 

     

    Thursday, October 11, 2007 2:31 PM

Answers

  • Open your motherboard's BIOS and set the date and time correctly.

     

    Thursday, October 11, 2007 4:09 PM
    Moderator