none
Oracle APEX app & REDIRECT_FAILED

    Question

  • Hi everyone,

    I developed a Web App using Oracle APEX, and I trying to insert that content into a Windows App, using this tool. The problem I'm facing is that I get this error of N/A http status, and I cannot launch the app.

    Can someone help me with this? I've been reading a bit about this error in the forum, but I really haven't find any solution for this problem. Maybe, using this functionality from an Oracle APEX App is not allowed, isn't it? 

    Help much appreciated, anycase!! :)


    Friday, February 03, 2017 8:40 AM

Answers

All replies

  • Hi Juan,

    Since this forum is to discuss about Windows App Studio Beta issue, I will move your post to let it appear in the correct forum.

    Thanks for your understanding.

    Best regards,

    Cherry Bu


    MSDN Community Support
    Please remember to click "Mark as Answer" the responses that resolved your issue, and to click "Unmark as Answer" if not. This can be beneficial to other community members reading this thread. If you have any compliments or complaints to MSDN Support, feel free to contact MSDNFSF@microsoft.com.

    Monday, February 06, 2017 5:39 AM
  • I'd probably try over here.

    https://community.oracle.com/community/database/developer-tools/application_express

     

     



    Regards, Dave Patrick ....
    Microsoft Certified Professional
    Microsoft MVP [Windows Server] Datacenter Management

    Disclaimer: This posting is provided "AS IS" with no warranties or guarantees, and confers no rights.

    Monday, February 06, 2017 1:44 PM
    Moderator