locked
failuer bonus track RRS feed

  • Question

  • Diagnostic Report (1.7.0012.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Genuine
    Detailed Status: 0x1
    Windows Product Key: *****-*****-DRMJK-HM72G-BVBQB
    Windows Product Key Hash: 0yjUq67sveq85y16eV3ruLo3SFI=
    Windows Product ID: 89578-OEM-7332157-00134
    Windows Product ID Type: 2
    Windows License Type: OEM SLP
    Windows OS version: 6.0.6000.2.00010300.0.0.003
    ID: 41d84fd7-1a33-4592-8b8b-1109b7feeb64
    Is Admin: No
    AutoDial:
    Registry: 0x0
    WGA Version: Registered, 1.5.723.1
    Signed By: Microsoft
    Product Name: Windows Vista (TM) Home Premium
    Architecture: 0x00000000
    Build lab: 6000.vista_rtm.061101-2205
    TTS Error:
    Validation Diagnostic:
    Resolution Status: N/A

    Notifications Data-->
    Cached Result: N/A
    File Exists: No
    Version: N/A
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 114 Blocked VLK 2
    OGA Version: Failed to retrieve file version. - 0x80070002
    Signed By: N/A, hr = 0x80070002
    Office Diagnostics: FCEE394C-3178-80070002_025D1FF3-138-80041010_025D1FF3-324-80040154_025D1FF3-269-80040154_025D1FF3-273-80070002

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>41d84fd7-1a33-4592-8b8b-1109b7feeb64</UGUID><Version>1.7.0012.0</Version><OS>6.0.6000.2.00010300.0.0.003</OS><PKey>*****-*****-*****-*****-BVBQB</PKey><PID>89578-OEM-7332157-00134</PID><PIDType>2</PIDType><SID>S-1-5-21-562320303-822789317-949357127</SID><SYSTEM><Manufacturer>MICRO-STAR INTERNATIONAL CO.,LTD</Manufacturer><Model>MS-7267</Model></SYSTEM><BIOS><Manufacturer>American Megatrends Inc.</Manufacturer><Version>V5.2   </Version><SMBIOSVersion major="2" minor="5"/><Date>20061227000000.000000+000</Date></BIOS><HWID>49323507018400EC</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>SA Western Standard Time(GMT-04:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM><OEMID>zt grp</OEMID><OEMTableID>ztcisnet</OEMTableID></OEM></MachineData>   <Software><Office><Result>114</Result><Products><Product GUID="{90110409-6000-11D3-8CFE-0150048383C9}"><LegitResult>114</LegitResult><Name>Microsoft Office Professional Edition 2003</Name><Ver>11</Ver><Val>59D1605114E3500</Val><Hash>vfZmaSmFPIYrLWTcZSZErUQg+Fo=</Hash><Pid>73931-640-0000106-57076</Pid><PidType>14</PidType></Product><Product GUID="{903B0409-6000-11D3-8CFE-0150048383C9}"><LegitResult>114</LegitResult><Name>Microsoft Office Project Professional 2003</Name><Ver>11</Ver><Val>5EA9C3672EB0500</Val><Hash>GZD+9sfb5ecL3RxyV4F75a86u2M=</Hash><Pid>72077-640-0000106-55821</Pid><PidType>14</PidType></Product></Products></Office></Software></GenuineResults> 

     

    Sunday, April 29, 2007 2:05 PM

Answers

  • Dear Rafael Peralta,

    I am closing this thread due to lack of response. If this issue is still open, please create a new thread.

     

    Thank you,

    Jenifer

    Thursday, May 31, 2007 5:22 PM

All replies

  • Hi Rafael,

    We are going to need to talk with you about your specific issue, but it would be cumbersome to do so over the Forum.

    Would you please go to https://support.microsoft.com/oas/default.aspx?c1=509&gprid=9860 and create a Support Incident. Afterward, post the Incident Number here in this thread. We will then contact you directly.

    Thank you,

    Jenifer

    Monday, April 30, 2007 6:27 PM
  • Dear Rafael Peralta,

    I am closing this thread due to lack of response. If this issue is still open, please create a new thread.

     

    Thank you,

    Jenifer

    Thursday, May 31, 2007 5:22 PM