none
WCE7 and VS Compatibility

    Question

  • Can I develop WCE7 applications with VS2015? It is not clear as far as I have found.  Some say 2008, and some say 2008+.

    I think there is a .NET limitation, but not sure.

    Can someone clarify?

    Wednesday, March 15, 2017 6:20 PM

Answers