locked
Failed - Computer time and date correct [0x80080210] RRS feed

  • Question

  • I can't validate my geniune XP, it tells me my date and time are incorrect. I doulbe checked all the time and date settings and it still fails out. Even if I go here: http://www.microsoft.com/genuine/diag/ it fails out for the Computer time and date correct part.

    This is the error I get also: 0x80080210

    What else can I do to fix this issue, I need my Windows activated.

     

    Thanks...

    Sunday, December 24, 2006 2:27 AM

Answers

  • I would suggest setting the time/date correctly as per www.microsoft.com/genuine/diag
    Sunday, January 7, 2007 2:52 AM
  • I updated the time and date settings through the Date and Time Properties "Update Now" feature. I selected time.windows.com for the site. The update completed successfully, however I still cannot get the WGA dialogue box to leave my system tray. When I follow the link for it, it leads me to a page telling me to update my Date and Time.

    Any other suggestions?
    Friday, July 6, 2007 3:26 AM
  • Goatsworth,

    Please follow these steps for assistance:

    Step 1 is to run the utility at this link http://go.microsoft.com/fwlink/?linkid=52012, then click the Windows tab, click the "Copy" button, then paste the report into a response in this thread.

    Step 2 is to look on the computer or with the materials you received with the computer or with your retail purchase of  Windows to see if you have a Certificate of Authenticity (COA).  If you have one, tell us about the COA.  Tell us:

    1.  What edition of Windows XP is it for, Home, Pro, or Media Center, or another version of Windows?

    2.  Does it read "OEM Software" or "OEM Product" in black lettering?

    3.  Or, does it have the computer manufacturer's name in black lettering?

    4.  DO NOT post the Product Key.

    Not sure what to look for?  See this page for reference:  http://www.microsoft.com/resources/howtotell/en/coa.mspx

    Friday, July 6, 2007 5:45 PM
  • I am also having the same problem with a dell inspiron, with a COA marked OEM software

     

    Diagnostic Report (1.7.0039.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Clock sync error
    Detailed Status: N/A
    Cached / Grace status: N/A, N/A
    Windows Product Key: *****-*****-84MFF-K2RRP-G9QF3
    Windows Product Key Hash: qsE6FwXToVStI3KFWaBMszPHvog=
    Windows Product ID: 76477-OEM-2175321-27885
    Windows Product ID Type: 3
    CSVLK Server: N/A
    CSVLK PID: N/A
    Windows License Type: OEM System Builder
    Windows OS version: 5.1.2600.2.00010300.2.0.hom
    ID: {F357F364-E77B-434F-80E1-BB2DD45FAA46}(3)
    Is Admin: Yes
    Commit / Reboot / BRT: N/A, N/A, N/A
    WGA Version: Registered, 1.7.36.0
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-171-1_63BB5E84-872-80004005_BB5C1257-53-80004005_BB5C1257-58-80040207_78155E4D-223-80040207
    Resolution Status: N/A

    Notifications Data-->
    Cached Result: 10
    File Exists: Yes
    Version: 1.7.18.5
    WgaTray.exe Signed By: Microsoft
    WgaLogon.dll Signed By: Microsoft

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: Registered, 1.6.21.0
    Signed By: Microsoft
    Office Diagnostics: B4D0AA8B-470-80070002

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 6.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{F357F364-E77B-434F-80E1-BB2DD45FAA46}</UGUID><Version>1.7.0039.0</Version><OS>5.1.2600.2.00010300.2.0.hom</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-G9QF3</PKey><PID>76477-OEM-2175321-27885</PID><PIDType>3</PIDType><SID>S-1-5-21-1343024091-1078145449-854245398</SID><SYSTEM><Manufacturer>Dell Computer Corporation</Manufacturer><Model>Inspiron 4000                   </Model></SYSTEM><BIOS><Manufacturer>Dell Computer Corporation</Manufacturer><Version>A22</Version><SMBIOSVersion major="2" minor="3"/><Date>20010412000000.000000+000</Date></BIOS><HWID>81463607018400C6</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Central Standard Time(GMT-06:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/></MachineData>   <Software><Office><Result>109</Result><Products/></Office></Software></GenuineResults> 

     

    Tuesday, July 10, 2007 2:50 AM
  • Keyrun:

     

    You can test your time and date settings against our servers here at www.microsoft.com/genuine/diag.

     

    -phil

    Monday, July 23, 2007 6:39 PM
  • Hello Arthur,

     

    Please try the below steps for resolving your computer and time sync problem. Please re-post should you have any further problems. 

     

    Please go to www.microsoft.com/genuine/diag

    1) Click 'Start Diagnostics'
    2) You should see 'Fail' next to 'Computer Time and Date correct'
    3) Click 'Resolve Now'
    The tool will either:
    4a) Correct the issue itself.
    or
    4b) Provide directions to help you fix the issue.

     

    Thank you and have a great day.

     

    Stephen Holm, MS

    WGA Forum Manager

    Wednesday, September 12, 2007 5:07 PM

All replies

  • Anyone? I'm still seeing this issue... Blocking me from updating my Windows.
    • Unmarked as answer by Darin Smith MS Thursday, March 22, 2012 6:40 PM
    Saturday, January 6, 2007 9:23 PM
  • I would suggest setting the time/date correctly as per www.microsoft.com/genuine/diag
    Sunday, January 7, 2007 2:52 AM
  • I updated the time and date settings through the Date and Time Properties "Update Now" feature. I selected time.windows.com for the site. The update completed successfully, however I still cannot get the WGA dialogue box to leave my system tray. When I follow the link for it, it leads me to a page telling me to update my Date and Time.

    Any other suggestions?
    Friday, July 6, 2007 3:26 AM
  • Goatsworth,

    Please follow these steps for assistance:

    Step 1 is to run the utility at this link http://go.microsoft.com/fwlink/?linkid=52012, then click the Windows tab, click the "Copy" button, then paste the report into a response in this thread.

    Step 2 is to look on the computer or with the materials you received with the computer or with your retail purchase of  Windows to see if you have a Certificate of Authenticity (COA).  If you have one, tell us about the COA.  Tell us:

    1.  What edition of Windows XP is it for, Home, Pro, or Media Center, or another version of Windows?

    2.  Does it read "OEM Software" or "OEM Product" in black lettering?

    3.  Or, does it have the computer manufacturer's name in black lettering?

    4.  DO NOT post the Product Key.

    Not sure what to look for?  See this page for reference:  http://www.microsoft.com/resources/howtotell/en/coa.mspx

    Friday, July 6, 2007 5:45 PM
  • I am also having the same problem with a dell inspiron, with a COA marked OEM software

     

    Diagnostic Report (1.7.0039.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Clock sync error
    Detailed Status: N/A
    Cached / Grace status: N/A, N/A
    Windows Product Key: *****-*****-84MFF-K2RRP-G9QF3
    Windows Product Key Hash: qsE6FwXToVStI3KFWaBMszPHvog=
    Windows Product ID: 76477-OEM-2175321-27885
    Windows Product ID Type: 3
    CSVLK Server: N/A
    CSVLK PID: N/A
    Windows License Type: OEM System Builder
    Windows OS version: 5.1.2600.2.00010300.2.0.hom
    ID: {F357F364-E77B-434F-80E1-BB2DD45FAA46}(3)
    Is Admin: Yes
    Commit / Reboot / BRT: N/A, N/A, N/A
    WGA Version: Registered, 1.7.36.0
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-171-1_63BB5E84-872-80004005_BB5C1257-53-80004005_BB5C1257-58-80040207_78155E4D-223-80040207
    Resolution Status: N/A

    Notifications Data-->
    Cached Result: 10
    File Exists: Yes
    Version: 1.7.18.5
    WgaTray.exe Signed By: Microsoft
    WgaLogon.dll Signed By: Microsoft

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: Registered, 1.6.21.0
    Signed By: Microsoft
    Office Diagnostics: B4D0AA8B-470-80070002

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 6.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{F357F364-E77B-434F-80E1-BB2DD45FAA46}</UGUID><Version>1.7.0039.0</Version><OS>5.1.2600.2.00010300.2.0.hom</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-G9QF3</PKey><PID>76477-OEM-2175321-27885</PID><PIDType>3</PIDType><SID>S-1-5-21-1343024091-1078145449-854245398</SID><SYSTEM><Manufacturer>Dell Computer Corporation</Manufacturer><Model>Inspiron 4000                   </Model></SYSTEM><BIOS><Manufacturer>Dell Computer Corporation</Manufacturer><Version>A22</Version><SMBIOSVersion major="2" minor="3"/><Date>20010412000000.000000+000</Date></BIOS><HWID>81463607018400C6</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Central Standard Time(GMT-06:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/></MachineData>   <Software><Office><Result>109</Result><Products/></Office></Software></GenuineResults> 

     

    Tuesday, July 10, 2007 2:50 AM
  • Rogers-online,

     

    Please double ckeck that you have selected the correct time zone.

    Tuesday, July 10, 2007 3:03 PM
  • I'm getting the same problem. The time, date and timezone are correct, but I am still unable to use the update service.

     

    I used the diagnostic tool posted earlier and it just tells me what Microsoft Update tells me, "clock sync error".

    Saturday, July 21, 2007 3:07 PM
  • Keyrun,

    Please follow these steps for assistance:

    Step 1 is to run the utility at this link http://go.microsoft.com/fwlink/?linkid=52012, then click the Windows tab, click the "Copy" button, then paste the report into a response in this thread.

    Step 2 is to look on the computer or with the materials you received with the computer or with your retail purchase of  Windows to see if you have a Certificate of Authenticity (COA).  If you have one, tell us about the COA.  Tell us:

    1.  What edition of Windows XP is it for, Home, Pro, or Media Center, or another version of Windows?

    2.  Does it read "OEM Software" or "OEM Product" in black lettering?

    3.  Or, does it have the computer manufacturer's name in black lettering?

    4.  DO NOT post the Product Key.

    Not sure what to look for?  See this page for reference:  http://www.microsoft.com/resources/howtotell/en/coa.mspx

    Monday, July 23, 2007 2:23 PM
  • Keyrun:

     

    You can test your time and date settings against our servers here at www.microsoft.com/genuine/diag.

     

    -phil

    Monday, July 23, 2007 6:39 PM
  • I have the same issue.. Running XP Product Box.

     

    Diagnostic Report (1.7.0039.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Clock sync error
    Detailed Status: N/A
    Cached / Grace status: N/A, N/A
    Windows Product Key: *****-*****-VKJV4-FGC49-B9DKY
    Windows Product Key Hash: GUI/ZO+WAQHWdAUt49fpEozy9+M=
    Windows Product ID: 55274-006-1398043-22396
    Windows Product ID Type: 5
    CSVLK Server: N/A
    CSVLK PID: N/A
    Windows License Type: Retail
    Windows OS version: 5.1.2600.2.00010100.2.0.pro
    ID: {7DF4CC19-9D6D-4AB4-AE36-776686F8989D}(3)
    Is Admin: Yes
    Commit / Reboot / BRT: N/A, N/A, N/A
    WGA Version: Registered, 1.7.36.0
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-171-1_63BB5E84-872-80004005_E2AD56EA-89-b010_E2AD56EA-90-0_BB5C1257-53-80004005_BB5C1257-58-80040207_78155E4D-223-80040207
    Resolution Status: N/A

    Notifications Data-->
    Cached Result: 10
    File Exists: Yes
    Version: 1.7.18.1
    WgaTray.exe Signed By: Microsoft
    WgaLogon.dll Signed By: Microsoft

    OGA Data-->
    Office Status: 110 Time Out of Sync
    OGA Version: Registered, 1.6.21.0
    Signed By: Microsoft
    Office Diagnostics: 7E90FEE8-198-80004005_025D1FF3-171-1

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: D:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{7DF4CC19-9D6D-4AB4-AE36-776686F8989D}</UGUID><Version>1.7.0039.0</Version><OS>5.1.2600.2.00010100.2.0.pro</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-B9DKY</PKey><PID>55274-006-1398043-22396</PID><PIDType>5</PIDType><SID>S-1-5-21-1454471165-789336058-839522115</SID><SYSTEM><Manufacturer>AWARD_</Manufacturer><Model>AWRDACPI</Model></SYSTEM><BIOS><Manufacturer>Phoenix Technologies, LTD</Manufacturer><Version>6.00 PG</Version><SMBIOSVersion major="2" minor="2"/><Date>20051008000000.000000+000</Date></BIOS><HWID>F90C316F0184BC6D</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>E. South America Standard Time(GMT-03:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/></MachineData>   <Software><Office><Result>110</Result><Products><Product GUID="{90120000-0030-0000-0000-0000000FF1CE}"><LegitResult>110</LegitResult><Name>Microsoft Office Enterprise 2007</Name><Ver>12</Ver><Val>64BC76978749586</Val><Hash>GW6PzcEVEDTVKeO5Ym5UUm41dBk=</Hash><Pid>89388-707-0441865-65692</Pid><PidType>14</PidType></Product><Product GUID="{90120000-003B-0000-0000-0000000FF1CE}"><LegitResult>110</LegitResult><Name>Microsoft Office Project Professional 2007</Name><Ver>12</Ver><Val>3AB862DE70D8D86</Val><Hash>UfpXsJvSSVcPufbDdjd0NK73+ug=</Hash><Pid>89403-707-4159871-63782</Pid><PidType>14</PidType></Product><Product GUID="{90120000-0051-0000-0000-0000000FF1CE}"><LegitResult>110</LegitResult><Name>Microsoft Office Visio Professional 2007</Name><Ver>12</Ver><Val>3AB862DE70D8D86</Val><Hash>UfpXsJvSSVcPufbDdjd0NK73+ug=</Hash><Pid>89405-707-4159871-63251</Pid><PidType>14</PidType></Product></Products></Office></Software></GenuineResults> 

     

    -art

    Wednesday, September 12, 2007 11:04 AM
  • Hello Arthur,

     

    Please try the below steps for resolving your computer and time sync problem. Please re-post should you have any further problems. 

     

    Please go to www.microsoft.com/genuine/diag

    1) Click 'Start Diagnostics'
    2) You should see 'Fail' next to 'Computer Time and Date correct'
    3) Click 'Resolve Now'
    The tool will either:
    4a) Correct the issue itself.
    or
    4b) Provide directions to help you fix the issue.

     

    Thank you and have a great day.

     

    Stephen Holm, MS

    WGA Forum Manager

    Wednesday, September 12, 2007 5:07 PM
  •  

    Diagnostic Report (1.7.0039.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Clock sync error
    Detailed Status: N/A
    Cached / Grace status: N/A, N/A
    Windows Product Key: *****-*****-7PJ3T-YDXJQ-237H3
    Windows Product Key Hash: zqpEwuSBSrvNfKx9XbDkwVDQB9Q=
    Windows Product ID: 76487-OEM-2213472-76293
    Windows Product ID Type: 3
    CSVLK Server: N/A
    CSVLK PID: N/A
    Windows License Type: OEM System Builder
    Windows OS version: 5.1.2600.2.00010100.2.0.pro
    ID: {098FF0C7-EE2D-4FD2-B4EE-EAF5413D282B}(3)
    Is Admin: Yes
    Commit / Reboot / BRT: N/A, N/A, N/A
    WGA Version: Registered, 1.7.59.0
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-171-1_63BB5E84-872-80004005_E2AD56EA-89-b010_E2AD56EA-90-0_BB5C1257-53-80004005_BB5C1257-58-80040207_78155E4D-223-80040207
    Resolution Status: N/A

    Notifications Data-->
    Cached Result: N/A
    File Exists: No
    Version: N/A
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: Registered, 1.6.21.0
    Signed By: Microsoft
    Office Diagnostics: B4D0AA8B-470-80070002

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: D:\Program Files\Internet Explorer\IEXPLORE.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{098FF0C7-EE2D-4FD2-B4EE-EAF5413D282B}</UGUID><Version>1.7.0039.0</Version><OS>5.1.2600.2.00010100.2.0.pro</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-237H3</PKey><PID>76487-OEM-2213472-76293</PID><PIDType>3</PIDType><SID>S-1-5-21-2025429265-1284227242-725345543</SID><SYSTEM><Manufacturer>System manufacturer</Manufacturer><Model>System Product Name</Model></SYSTEM><BIOS><Manufacturer>Phoenix Technologies, LTD</Manufacturer><Version>ASUS A8N-E ACPI BIOS Revision 1013</Version><SMBIOSVersion major="2" minor="3"/><Date>20060407000000.000000+000</Date></BIOS><HWID>5F8E375701844066</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Eastern Standard Time(GMT-05:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/></MachineData>   <Software><Office><Result>109</Result><Products/></Office></Software></GenuineResults> 

     

     

    Need to get this fixed....  Please help. 

    Sunday, October 7, 2007 3:48 AM
  • Please re-run the diag tool and this should resolve your problem if not please post back. 

     

    Thank you,

     

    STephen HOlm, MS

    Tuesday, October 9, 2007 1:39 AM
  • I have just formated and reloaded windows and get this error also.how can I get this fixed????

    Is there a answer that we all can get to correct this????

    thanks

    Diagnostic Report (1.7.0095.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Clock sync error
    Validation Code: 10
    Online Validation Code: N/A
    Cached Validation Code: N/A
    Windows Product Key: *****-*****-9BK7B-RC7WR-B29T3
    Windows Product Key Hash: RuHfPnMVsDqrg0+5Jx4L/ItvrI4=
    Windows Product ID: 76487-OEM-2249137-98521
    Windows Product ID Type: 3
    Windows License Type: OEM System Builder
    Windows OS version: 5.1.2600.2.00010100.2.0.pro
    CSVLK Server: N/A
    CSVLK PID: N/A
    ID: {318967CD-CAF2-4EED-A091-48531479095C}(3)
    Is Admin: Yes
    TestCab: 0x0
    WGA Version: Registered, 1.7.69.2
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-171-1_63BB5E84-896-80004005_E2AD56EA-101-b010_E2AD56EA-102-0_BB5C1257-54-80004005_BB5C1257-59-80040207_78155E4D-290-80040207
    Resolution Status: N/A

    WgaER Data-->
    ThreatID(s): N/A
    Version: N/A

    WGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    File Exists: No
    Version: N/A, hr = 0x80070002
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    Version: N/A, hr = 0x80070002
    WGATray.exe Signed By: N/A, hr = 0x80070002
    OGAAddin.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: Registered, 1.6.28.0
    Signed By: Microsoft
    Office Diagnostics: B4D0AA8B-543-80070002_025D1FF3-171-1

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\IEXPLORE.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{318967CD-CAF2-4EED-A091-48531479095C}</UGUID><Version>1.7.0095.0</Version><OS>5.1.2600.2.00010100.2.0.pro</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-B29T3</PKey><PID>76487-OEM-2249137-98521</PID><PIDType>3</PIDType><SID>S-1-5-21-1606980848-527237240-682003330</SID><SYSTEM><Manufacturer>MICRO-STAR INTERNATIONAL CO.,LTD</Manufacturer><Model>MS-7388</Model></SYSTEM><BIOS><Manufacturer>American Megatrends Inc.</Manufacturer><Version>V1.2</Version><SMBIOSVersion major="2" minor="5"/><Date>20071224000000.000000+000</Date></BIOS><HWID>4A5B3EEF01842072</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Central Standard Time(GMT-06:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/><BRT/></MachineData>   <Software><Office><Result>109</Result><Products/><Applications/></Office></Software></GenuineResults> 

     

    Saturday, April 19, 2008 2:31 AM
  • i think i get the same problem now and want to fix it also
    Monday, December 13, 2010 2:52 PM
  • i think i get the same problem now and want to fix it also

    To help us analyze and troubleshoot a non-genuine notification issue you may be experiencing, please download and run the Microsoft Genuine Advantage Diagnostics Tool. 

    Once you run the tool, click on the Continue button, then click on the Copy button and paste the report into your post, along with your question. 

    Thank you!


    Carey Frisch
    Monday, December 13, 2010 4:22 PM
    Moderator
  • I to have this problem, I know it's an old thred but I can't work out what to do, I ran the diagnostics tool and got this:

    Diagnostic Report (1.9.0027.0):
    -----------------------------------------
    Windows Validation Data-->
    Validation Status: Clock sync error
    Validation Code: 10
    Cached Validation Code: N/A
    Windows Product Key: *****-*****-J4WJY-9Y2X4-4K68T
    Windows Product Key Hash: jwAgpcC7tgRVjjIQ/XsvD/oo9P4=
    Windows Product ID: 76487-OEM-2216476-03374
    Windows Product ID Type: 3
    Windows License Type: OEM System Builder
    Windows OS version: 5.1.2600.2.00010100.3.0.pro
    ID: {99EE0E91-D5C6-4414-964E-EFB32F4CE4E5}(3)
    Is Admin: Yes
    TestCab: 0x0
    LegitcheckControl ActiveX: Registered, 1.9.42.0
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-230-1_E2AD56EA-765-d003_E2AD56EA-766-0_E2AD56EA-134-80004005
    Resolution Status: N/A

    Vista WgaER Data-->
    ThreatID(s): N/A
    Version: N/A

    Windows XP Notifications Data-->
    Cached Result: 10
    File Exists: Yes
    Version: 1.9.40.0
    WgaTray.exe Signed By: Microsoft
    WgaLogon.dll Signed By: Microsoft

    OGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    Version: N/A, hr = 0x80070002
    OGAExec.exe Signed By: N/A, hr = 0x80070002
    OGAAddin.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: Registered, 2.0.48.0
    Signed By: Microsoft
    Office Diagnostics: B4D0AA8B-543-80070002_025D1FF3-230-1

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\IEXPLORE.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{99EE0E91-D5C6-4414-964E-EFB32F4CE4E5}</UGUID><Version>1.9.0027.0</Version><OS>5.1.2600.2.00010100.3.0.pro</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-4K68T</PKey><PID>76487-OEM-2216476-03374</PID><PIDType>3</PIDType><SID>S-1-5-21-507921405-1177238915-1606980848</SID><SYSTEM><Manufacturer>Dell Computer Corporation</Manufacturer><Model>Precision WorkStation 340    </Model></SYSTEM><BIOS><Manufacturer>Dell Computer Corporation</Manufacturer><Version>A05</Version><SMBIOSVersion major="2" minor="3"/><Date>20020727000000.000000+000</Date><SLPBIOS>Dell System,Dell Computer,Dell System,Dell System</SLPBIOS></BIOS><HWID>0EEA3DD70184C062</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>GMT Standard Time(GMT+00:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM/><GANotification><File Name="WgaTray.exe" Version="1.9.40.0"/><File Name="WgaLogon.dll" Version="1.9.40.0"/></GANotification></MachineData><Software><Office><Result>109</Result><Products/><Applications/></Office></Software></GenuineResults> 

    Licensing Data-->
    N/A

    Windows Activation Technologies-->
    N/A

    HWID Data-->
    N/A

    OEM Activation 1.0 Data-->
    BIOS string matches: yes
    Marker string from BIOS: 8000:Dell Inc|8000:Microsoft Corporation
    Marker string from OEMBIOS.DAT: Dell System,Dell Computer,Dell System,Dell System

    OEM Activation 2.0 Data-->
    N/A

     

    I don't know how to resolve the date and time issue? Thanks in advance.

    Wednesday, March 21, 2012 9:17 PM
  • "rande100" wrote in message news:4bd37560-f7a8-4849-87b0-0e7bdd0c74c6...

    I to have this problem, I know it's an old thred but I can't work out what to do, I ran the diagnostics tool and got this:

    Diagnostic Report (1.9.0027.0):
    -----------------------------------------
    Windows Validation Data-->
    Validation Status: Clock sync error
    Validation Code: 10
    Cached Validation Code: N/A
    Windows Product Key: *****-*****-J4WJY-9Y2X4-4K68T
    Windows Product Key Hash: jwAgpcC7tgRVjjIQ/XsvD/oo9P4=
    Windows Product ID: 76487-OEM-2216476-03374
    Windows Product ID Type: 3
    Windows License Type: OEM System Builder
    Windows OS version: 5.1.2600.2.00010100.3.0.pro

     
    Please use the Ask A Question button at top right of the page - and repost your report in your NEW thread.
     
    Having said that,  the solution is to check the Region, Date and Time settings (in that order).
    right-click on the tie display at bottom right of your screen, and select Adjust Date and time
    In the Region settings, check that you are in the same place that the computer thinks you are, then adjust the time to the approximately correct one. The use the Internet Time option to update the time.
    Then visit www.microsoft.com/genuine/validate it should pass.
     
    If not, post another MGADiag report in your new thread.
     
     

    Noel Paton | Nil Carborundum Illegitemi | CrashFixPC | The Three-toed Sloth
    Wednesday, March 21, 2012 10:15 PM
    Moderator
  • Please do not resurrect old threads (this thread was created in 2006).

    If the post(s) in this thread that have been marked as the Answer, do not resolve your problem, than please create your own thread.

    <Thread Locked>

    Thank you,


    Darin MS


    Thursday, March 22, 2012 6:40 PM