none
Cannot get 2016 TP5 to add .net 3.5 RRS feed

  • Question

  • This is about as frustrating to me as it can get. I have 2016 TP5 and it is connected to the Internet just fine but when I go to add .net 3.5 it acts as if it is not connected to the internet.... IF Microsoft wants you to use .net 3.5 for things such as SQL server, then why couldn't they include it with the build.... Anyone else having this issue and know of a quick fix for this.
    Thursday, June 16, 2016 7:05 PM

Answers