locked
Is there any speech extension for VS 2008 ? RRS feed

All replies

  • Hi Abdullah,
    not sure if this has changed recently but as your book says in Software requirements in the beginning, VS2005 sp1 is required. Don't think it can run using vs2008.

    Someone, please correct me if this not correct.
    Wednesday, January 7, 2009 1:52 PM
  • Thanks Markus for your quick response,

    actually i don't mind even if the extension runs with VS 2005,
    Wednesday, January 7, 2009 2:00 PM