locked
Dependencies for using Sync services in a hosting environmement RRS feed

  • Question

  • Will these libraries run on top of current .NET 2.0 or will this require .NT 3.5?

    Does it require any setup or full trust that would limit its use on a "Shared Hosting" environment?

    thanks,

    Jose

    • Moved by Max Wang_1983 Friday, April 22, 2011 10:32 PM forum consolidation (From:SyncFx - Microsoft Sync Framework Database Providers [ReadOnly])
    Tuesday, July 3, 2007 6:25 PM