locked
Problem importing organization. RRS feed

  • Question

  • I have a Problem importing organization, i have one organizationcalled testing, and i have database already restored on the existing organization database, an now when i tried to import the organization on the user mapping it is asking of the atleast one setup user required to import, now the issue is, the user by which i have installed the CRM, testadmin, is not in the old database which i have restored. i tried setting Accessmode and issetup user from systemuser table but still same error.

    dont know now what to do with this error, the user by which i have installed CRM is created after the old database, so i cant map it in the old database. i need to import organization and need help to get rid of this error. please point me on this.


    BharatKumar Bambhaniya Software Developer.
    Monday, August 9, 2010 1:49 PM

Answers

  • hi,

    You should map the tesadmin user to the user you are using currently in installing crm.

    Thanks

    Marwa Saleh

    Monday, August 9, 2010 7:14 PM