locked
Genuine??? RRS feed

  • Question

  •  

    Diagnostic Report (1.7.0039.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Genuine
    Detailed Status: 0x1
    Cached / Grace status: 0x0 / 0x0
    Windows Product Key: *****-*****-6CDQM-RV23K-RP8F7
    Windows Product Key Hash: 7VrYSubZ86JPxkAAnCqEelHYZa4=
    Windows Product ID: 89580-014-0000025-71220
    Windows Product ID Type: 5
    CSVLK Server: N/A
    CSVLK PID: N/A
    Windows License Type: Retail
    Windows OS version: 6.0.6000.2.00010100.0.0.001
    ID: {9E8F12E6-CF39-4CE7-B1E0-A390E7E14F47}(1)
    Is Admin: Yes
    Commit / Reboot / BRT: (N/A, hr = 0xc004f012) / 0x0 / (N/A, hr = 0xc004f012)
    WGA Version: Registered, 1.7.36.0
    Signed By: Microsoft
    Product Name: Windows Vista (TM) Ultimate
    Architecture: 0x00000000
    Build lab: 6000.vista_rtm.061101-2205
    TTS Error:
    Validation Diagnostic:
    Resolution Status: N/A

    Notifications Data-->
    Cached Result: N/A
    File Exists: No
    Version: N/A
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: Failed to retrieve file version. - 0x80070002
    Signed By: N/A, hr = 0x80070002
    Office Diagnostics: FCEE394C-2993-80070002

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 7.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{9E8F12E6-CF39-4CE7-B1E0-A390E7E14F47}</UGUID><Version>1.7.0039.0</Version><OS>6.0.6000.2.00010100.0.0.001</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-RP8F7</PKey><PID>89580-014-0000025-71220</PID><PIDType>5</PIDType><SID>S-1-5-21-2733162365-3200051353-4000583432</SID><SYSTEM><Manufacturer>Micro-Star International</Manufacturer><Model>GX700</Model></SYSTEM><BIOS><Manufacturer>American Megatrends Inc.</Manufacturer><Version>080014 </Version><SMBIOSVersion major="2" minor="4"/><Date>20070615000000.000000+000</Date></BIOS><HWID>B7333507018400EA</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Pacific Standard Time(GMT-08:00)</TimeZone><iJoin>0</iJoin><SBID><stat>3</stat><msppid></msppid><name></name><model></model></SBID><OEM><OEMID>MSI_NB</OEMID><OEMTableID>MEGABOOK</OEMTableID></OEM></MachineData><Software><Office><Result>109</Result><Products/></Office></Software></GenuineResults> 

     

    Friday, July 27, 2007 8:58 PM

Answers

  • Dear kkuehn75,

    I am closing this thread due to lack of response. If this is still an open issue, please create a new thread.

     

    Thank you,

    Jenifer

     

    Friday, August 31, 2007 4:35 PM

All replies

  • Dear kkuehn75,

    I am unsure what your question is. Are you having a problem with validation of a product, or with redeeming an offer? If you can please provide additional information I will do my best to assist.

     

    Best regards,

    Jenifer

    Monday, July 30, 2007 3:42 AM
  • Dear kkuehn75,

    I am closing this thread due to lack of response. If this is still an open issue, please create a new thread.

     

    Thank you,

    Jenifer

     

    Friday, August 31, 2007 4:35 PM