none
Send SNMPtrap version 2c RRS feed

  • Question

  • Hi,

    I have Windows server 2008 r2 and heir.

    I want to send SNMPTraps version 2c and I see at this moment allone version 1.

    I need Version 2c for my management servers.

    Please help

    Thanks\

    Regard

    Jan Meeling

    • Moved by Mattew Wu Thursday, February 15, 2018 5:47 AM
    Tuesday, February 13, 2018 10:12 AM

Answers

All replies