locked
help RRS feed

  • Question

  •  

    im geting the same thing why im geting that things

     

     

    Diagnostic Report (1.7.0095.0):
    -----------------------------------------
    WGA Data-->
    Validation Status: Clock sync error
    Validation Code: 10
    Online Validation Code: N/A
    Cached Validation Code: N/A
    Windows Product Key: *****-*****-W8669-CBYMY-32R4W
    Windows Product Key Hash: p4axGb0Vaku7/9bhjr+Xn4l7d1I=
    Windows Product ID: 76477-OEM-2168022-24843
    Windows Product ID Type: 3
    Windows License Type: OEM System Builder
    Windows OS version: 5.1.2600.2.00010300.2.0.hom
    CSVLK Server: N/A
    CSVLK PID: N/A
    ID: {C864F966-6247-42FA-9ED1-094D26FF8C3D}(3)
    Is Admin: Yes
    TestCab: 0x0
    WGA Version: Registered, 1.7.69.2
    Signed By: Microsoft
    Product Name: N/A
    Architecture: N/A
    Build lab: N/A
    TTS Error: N/A
    Validation Diagnostic: 025D1FF3-171-1_63BB5E84-896-80004005_E2AD56EA-101-b010_E2AD56EA-102-0_BB5C1257-54-80004005_BB5C1257-59-80040207_78155E4D-290-80040207
    Resolution Status: N/A

    WgaER Data-->
    ThreatID(s): N/A
    Version: N/A

    WGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    File Exists: No
    Version: N/A, hr = 0x80070002
    WgaTray.exe Signed By: N/A, hr = 0x80070002
    WgaLogon.dll Signed By: N/A, hr = 0x80070002

    OGA Notifications Data-->
    Cached Result: N/A, hr = 0x80070002
    Version: N/A, hr = 0x80070002
    WGATray.exe Signed By: N/A, hr = 0x80070002
    OGAAddin.dll Signed By: N/A, hr = 0x80070002

    OGA Data-->
    Office Status: 109 N/A
    OGA Version: Registered, 1.6.28.0
    Signed By: Microsoft
    Office Diagnostics: B4D0AA8B-543-80070002_025D1FF3-171-1

    Browser Data-->
    Proxy settings: N/A
    User Agent: Mozilla/4.0 (compatible; MSIE 6.0; Win32)
    Default Browser: C:\Program Files\Internet Explorer\iexplore.exe
    Download signed ActiveX controls: Prompt
    Download unsigned ActiveX controls: Disabled
    Run ActiveX controls and plug-ins: Allowed
    Initialize and script ActiveX controls not marked as safe: Disabled
    Allow scripting of Internet Explorer Webbrowser control: Disabled
    Active scripting: Allowed
    Script ActiveX controls marked as safe for scripting: Allowed

    File Scan Data-->

    Other data-->
    Office Details: <GenuineResults><MachineData><UGUID>{C864F966-6247-42FA-9ED1-094D26FF8C3D}</UGUID><Version>1.7.0095.0</Version><OS>5.1.2600.2.00010300.2.0.hom</OS><Architecture>x32</Architecture><PKey>*****-*****-*****-*****-32R4W</PKey><PID>76477-OEM-2168022-24843</PID><PIDType>3</PIDType><SID>S-1-5-21-3721600502-254904711-244140990</SID><SYSTEM><Manufacturer>Dell Inc.                </Manufacturer><Model>Dell DV051                   </Model></SYSTEM><BIOS><Manufacturer>Dell Inc.                </Manufacturer><Version>A04</Version><SMBIOSVersion major="2" minor="3"/><Date>20060404000000.000000+000</Date><SLPBIOS>Gateway,Gateway,Gateway,Gateway</SLPBIOS></BIOS><HWID>04403E070184E05D</HWID><UserLCID>0409</UserLCID><SystemLCID>0409</SystemLCID><TimeZone>Pacific Standard Time(GMT-08:00)</TimeZone><iJoin>0</iJoin><SBID><stat>2</stat><msppid></msppid><name>Generic</name><model>Generic</model></SBID><OEM/><BRT/></MachineData>   <Software><Office><Result>109</Result><Products/><Applications/></Office></Software></GenuineResults> 

     

    this is the infromation hellp plz

    Wednesday, July 2, 2008 3:04 PM

Answers

  • Gumguma,

     

    Please open the motherboard BIOS and set the time to the correct date and time. Also please visit www.microsoft.com/genuine/diag again to verify your time settings. You will notice a resolve button. Please cllick this button and reboot your computer. Let us know if this resolves your problem.

     

    Thank you,

     

    Stephen Holm, MS
    WGA Forum Manager

     

    Wednesday, July 2, 2008 7:52 PM