locked
How can I stop Capitals, automatically happening, on every line in Word? RRS feed

  • Question

  • Word always puts capirals automatically! How to stop it?
    Sunday, September 30, 2007 12:10 AM

All replies

  • When the first letter is capitalized, move your mouse on the capital letter and that will show up a small icon, click on that and go to "Autocorrect Options". In the autocorrect screen uncheck the box that says "Capitalize first letter of sentences"
    Sunday, September 30, 2007 12:18 AM