none
Off topic post RRS feed

  • Question

  • This powershell is installed on a remote server. I cannot upgrade the powershell version. What I can do is only adjust my code. :) So if you know any way to make this code work on version 4 powershell then please let me know the solution.
    • Split by jrv Sunday, May 13, 2018 1:09 AM off topic
    Sunday, May 13, 2018 12:34 AM