locked
Die WGA Prüfung ist löchrig RRS feed

  • Question

  • Hallo!

    Für dieses Update for Windows Server 2008 R2 x64 Edition (KB2506014) ist keine WGA Prüfung erforderlich jedoch Update for Windows 7 for x64-based Systems (KB2506014) ist die WGA Prüfung erforderlich. Für alle sollte dies gleich sein und nicht umgehbar sein. 

    Monday, May 16, 2011 3:47 PM

Answers

  • Please repost your question in the English language, thank you!
    Carey Frisch
    Monday, May 16, 2011 4:29 PM
    Moderator

All replies

  • Please repost your question in the English language, thank you!
    Carey Frisch
    Monday, May 16, 2011 4:29 PM
    Moderator
  • Hallo!

    Die WGA Prüfung sollte für kritische Sicherheitsupdates gelöscht werden. Fehler: Für dieses Update for Windows Server 2008 R2 x64 Edition (KB2506014) ist keine WGA Prüfung erforderlich jedoch Update for Windows 7 for x64-based Systems (KB2506014) ist die WGA Prüfung erforderlich.

    Thursday, May 19, 2011 6:16 PM