none
Is it possible for HPC 2008 R2 SP4 to provision Azure nodes that are .NET 4.5? RRS feed

  • Question

  • As far as I understand, the version of the OS and .NET is specified by which Azure SDK version to be used. Is there any way for HPC 2008 R2 SP4 to create Azure nodes that are using >= 1.8 of SDK, so that the Azure nodes will have .NET 4.5 installed on them?

    Friday, June 7, 2013 4:25 PM