none
I am not able to see (Marked answer) for many question in my profile activity as well no points recieved for many of my answers RRS feed

  • Question

  • Hi Moderator

    I am not able to see (Marked answer) for this question in my profile activity , There are couple of more questions for which i didnt found any update in my activity event though my replies are marked as answers. Not sure if its just happening with only my profile.

    I realized this happening only for few not for all i answered. After going back in forums i found this doesn't happens just once , its happening very often

    Any guidance will be appreciated.

    Example :

    http://social.msdn.microsoft.com/Forums/en-US/sqldatabaseengine/thread/6f6ac50e-ecde-46b9-8817-cee1b486faba

    ---> This asnwer was marked on march 9th but niether its in activity nor i got points for same. This is just one example i have found few more

    Thanks Saurabh Sinha http://saurabhsinhainblogs.blogspot.in/ Please click the Mark as answer button and vote as helpful if this reply solves your problem

    Monday, March 11, 2013 2:11 PM

Answers

  • Hi

    Theprofile issue is a known issue with the recognition system, our engineering team is still investigating the cause of this problem. Once the issue is resolved, the profile team should be able to rerun your activities and recalculate your points.


    Yubo Zhang
    Application Support
    EPX Service Enginerring Tier1

    Monday, March 11, 2013 4:58 PM

All replies