none
media player RRS feed

Answers

  • Hello,

    Thank you for your post!

    As MSDN and TechNet Forums are for IT professionals to post technical questions such as development, testing, deployment, etc. I would suggest posting your question in one of the forums at Microsoft Answers, which helps people troubleshoot problems about Windows, IE, Office and other Microsoft products.

    Located here:

    http://answers.microsoft.com/en-us/windows/forum


    Larry Yin(Chinasoft)
    Customer Support

    EPX Service Engineering Support Team

    Saturday, October 15, 2011 5:35 AM

All replies

  • Hi,

     

    Thank you for visiting the Microsoft forum. This forum focuses on Perfmon and diagnostic tools. I am moving your question to the moderator forum ("Where is the forum for..?"). The owner of the forum will direct you to a right forum.

     

    Thanks.

    Bruce Adamczak


    Bruce Adamczak Please click "Mark as Answered" if a post solves your problem Please click "Vote As Helpful" if you find the answer helpful
    Friday, October 14, 2011 1:49 PM
  • Hello,

    Thank you for your post!

    As MSDN and TechNet Forums are for IT professionals to post technical questions such as development, testing, deployment, etc. I would suggest posting your question in one of the forums at Microsoft Answers, which helps people troubleshoot problems about Windows, IE, Office and other Microsoft products.

    Located here:

    http://answers.microsoft.com/en-us/windows/forum


    Larry Yin(Chinasoft)
    Customer Support

    EPX Service Engineering Support Team

    Saturday, October 15, 2011 5:35 AM