locked
MCU problems RRS feed

  • Question

  • Hi all,

     

    I have deployed one AD\DC, one SQL 2005 SP1 and one OCS Public Beta (FE).

     

    When I make a call or video from on computer to another computer everything works fine, but when I invite two persons and I try to make a call or video, I get an error.

     

    I have checked the event log from OCS and I have seen the next error:

     

    The Audio-Video MCU received a CCCP request, but the request could not be processed because it was malformed.

    Type of request: AddConference, Reason validation failed: Conference could not be created. Administrator policy does not allow user to start audio and video conferences., Origin of request: (unknown).

     

    Anyone can please help me.

     

    Thanks in advanced.

    Friday, May 18, 2007 10:30 AM

Answers

  • Due to the lack of response to this thread, it has been locked and marked as closed.

    Please start a new thread if you have similar issues.

    Friday, June 22, 2007 4:35 PM

All replies

  • Do you get any errors on the clients? You can turn on logging on the clients also, and then check for errors on the clients.

    Have you ran the validation wizard on your OCS server?

    Thursday, May 24, 2007 5:30 PM
  • Hi JoseGC,

    Can you let us know the status of your issue? Were you able to find a fix? if so, can you share it with the forums? If not, please let us know.

    Thanks.

    Monday, June 4, 2007 6:22 PM
  • Due to the lack of response to this thread, it has been locked and marked as closed.

    Please start a new thread if you have similar issues.

    Friday, June 22, 2007 4:35 PM