none
powershell 5.0 with app-v 5.0

    Question

  • hi,

    I have a quick question. Can we install powershell 5.0 as a prerequisite for App-V 5.0 SP3 instead of Powershell 3.0 ? trying to deploy that to our environment.

    • Moved by Just KarlModerator Thursday, July 30, 2015 10:41 PM Looking for the proper forum.
    Thursday, July 30, 2015 3:11 PM

Answers

All replies