locked
compatible with framework 1.1 RRS feed

  • Question

  • Hy.
    I use vs 2003 and framework 1.1 or 1.0 , is compatible with at least with one of the version of mss for ado.net?
    thanks.
    • Moved by Max Wang_1983 Friday, April 22, 2011 9:08 PM forum consolidation (From:SyncFx - Microsoft Sync Framework Database Providers [ReadOnly])
    Monday, January 7, 2008 11:40 AM

Answers

  • Hi,

     

    Unfortunately, the answer is no. The minimum version required is .NET 2.0 and above.

     

    Thanks

     

    Wednesday, January 9, 2008 8:35 AM

All replies

  • i search for a microsoft syncronization service .dll(library) for ado .net 1.1 or 1.0
    Tuesday, January 8, 2008 11:10 AM
  • Hi,

     

    Unfortunately, the answer is no. The minimum version required is .NET 2.0 and above.

     

    Thanks

     

    Wednesday, January 9, 2008 8:35 AM